<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<title>Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain ChiefExecutive.net | Chief Executive magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://chiefexecutive.net/xmlrpc.php" />
		<script type="text/javascript">
		var ajaxurl = 'http://chiefexecutive.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="America&#039;s union membership rates has halved over the past three decades to reach new lows, crunched by a decline in the manufacturing sector."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://chiefexecutive.net/union-membership-hits-time-low-though-state-based-discrepancies-remain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain ChiefExecutive.net | Chief Executive magazine" />
<meta property="og:description" content="America&#039;s union membership rates has halved over the past three decades to reach new lows, crunched by a decline in the manufacturing sector." />
<meta property="og:url" content="http://chiefexecutive.net/union-membership-hits-time-low-though-state-based-discrepancies-remain/" />
<meta property="og:site_name" content="ChiefExecutive.net | Chief Executive magazine" />
<meta property="article:section" content="Daily Best of the Web" />
<meta property="article:published_time" content="2017-01-27T10:10:43-05:00" />
<meta property="article:modified_time" content="2017-01-27T10:12:10-05:00" />
<meta property="og:updated_time" content="2017-01-27T10:12:10-05:00" />
<meta property="og:image" content="http://chiefexecutive.net/wp-content/uploads/2017/01/GettyImages-116040122-compressor.jpg" />
<meta property="og:image:width" content="483" />
<meta property="og:image:height" content="355" />
<meta property="DC.date.issued" content="2017-01-27T10:10:43-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net | Chief Executive magazine &raquo; Feed" href="http://chiefexecutive.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='magic-liquidizer-table-style-css'  href='http://chiefexecutive.net/wp-content/plugins/magic-liquidizer-responsive-table/idcss/ml-responsive-table.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://chiefexecutive.net/wp-content/themes/jarida/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://chiefexecutive.net/wp-content/themes/jarida/css/custom.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://chiefexecutive.net/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://chiefexecutive.net/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='http://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css?ver=2' type='text/css' media='all' />
<script type='text/javascript' src='http://chiefexecutive.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/magic-liquidizer-responsive-table/idjs/ml.responsive.table.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/themes/jarida/js/googletag.js?ver=1.0'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://chiefexecutive.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chiefexecutive.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chiefexecutive.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://chiefexecutive.net/?p=58741' />
<link rel="alternate" type="application/json+oembed" href="http://chiefexecutive.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchiefexecutive.net%2Funion-membership-hits-time-low-though-state-based-discrepancies-remain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://chiefexecutive.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchiefexecutive.net%2Funion-membership-hits-time-low-though-state-based-discrepancies-remain%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain ChiefExecutive.net | Chief Executive magazine","pagePostType":"post","pagePostType2":"single-post","pageCategory":["daily-best-of-the-web"],"pagePostAuthor":"Ross Kelly","pagePostDate":"January 27, 2017","pagePostDateYear":"2017","pagePostDateMonth":"01","pagePostDateDay":"27","postCountOnPage":1,"postCountTotal":1});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2CDVDR');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="shortcut icon" href="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/07/favicon-1.png" title="Favicon" /><meta property="og:title" content="Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="America's union membership rates has halved over the past three decades to reach new lows, crunched ..."/>
<meta property="og:url" content="http://chiefexecutive.net/union-membership-hits-time-low-though-state-based-discrepancies-remain/"/>
<meta property="og:site_name" content="ChiefExecutive.net | Chief Executive magazine"/>
<meta property="og:image" content="http://chiefexecutive.net/wp-content/uploads/2017/01/GettyImages-116040122-compressor-483x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://chiefexecutive.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://chiefexecutive.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://chiefexecutive.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://chiefexecutive.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">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</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/72.png" />
<link rel="apple-touch-icon-precomposed" href="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/57.png" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />

<!-- BEGIN Krux Control Tag for "Chief Executive" -->

<!-- Source: /controltag?confid=qx4l9jua2&site=Chief%20Executive&edit=1 -->

<script class="kxct" data-id="qx4l9jua2" data-timing="async" data-version="2.0" type="text/javascript">

window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

(function(){

var k=document.createElement('script');k.type='text/javascript';k.async=true;

var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);

 k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src

=== "disable" ? "" :

(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qx4l9jua2";

var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

}());

</script>

<!-- END Krux Controltag -->

<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if lte IE 8]><script src="http://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90]).
    build();
    
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [728, 90], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();

   	googletag.pubads().setTargeting("matchedurl","/union-membership-hits-time-low-though-s");


   
	googletag.pubads().setTargeting("cat_url", "though-state-based-discrepancies-remain/");



          
	googletag.pubads().setTargeting("cat_name", "daily-best-of-the-web");

       
    googletag.enableServices();

  });



</script>

<style>
.search-block {
    height: 37px!important;
    overflow: hidden;
    float: right;
    margin-left: 5px;
    width: 250px;
    margin-top: -8px;
}
</style>

</head>
<body id="top" class="single single-post postid-58741 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2CDVDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
<!-- CSE search box code -->
<script>
  (function() {
    var cx = '016443369376356249979:myz_kkkd7x0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>


				</div><!-- .search-block /-->

						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://chiefexecutive.net/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ChiefExecutiveGroupLLCGreenwich/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/chiefexecutivegroup" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/ChiefExecGrp" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/groups/CEO-Network-source-Chief-Executives-2043887/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Apple" href="https://itunes.apple.com/us/app/chief-executive-magazine/id718771020?mt=8" target="_blank"><i class="tieicon-apple"></i></a><a class="tooldown" title="Google Play" href="https://play.google.com/store/apps/details?id=com.maz.ceomag" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top-menu-small" class="menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45372"><a href="http://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53144"><a href="http://sales.chiefexecutive.net">Advertising</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45843"><a href="http://chiefexecutive.net/magazine/">Chief Executive Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-45844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45844"><a href="http://chiefexecutive.net/magazine/">Chief Executive Magazine</a></li>
	<li id="menu-item-51512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51512"><a href="http://chiefexecutive.net/editorial-calendar-2016/">Editorial Calendar 2016</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45846"><a href="http://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
	<li id="menu-item-45971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45971"><a href="http://chiefexecutive.net/a-guide-for-public-relations-professionals/">Public Relations Guidelines</a></li>
</ul>
</li>
<li id="menu-item-45379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45379"><a href="http://chiefexecutive.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-45405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45405"><a href="http://chiefexecutive.net/contact-us/">Contact</a></li>
	<li id="menu-item-45626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45626"><a href="http://chiefexecutive.net/press/">Press</a>
	<ul class="sub-menu">
		<li id="menu-item-45638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45638"><a href="http://chiefexecutive.net/category/press-releases/">Press Releases</a></li>
		<li id="menu-item-45631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45631"><a href="http://chiefexecutive.net/in-the-news/">In the News</a></li>
		<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45634"><a href="http://chiefexecutive.net/community-relations/">Community Relations</a></li>
		<li id="menu-item-45630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45630"><a href="http://chiefexecutive.net/press-contacts/">Press Contacts</a></li>
	</ul>
</li>
	<li id="menu-item-54004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54004"><a href="http://careers.chiefexecutive.net/">Careers</a></li>
</ul>
</li>
</ul></div>				
			</div>
		</div>

<!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="ChiefExecutive.net | Chief Executive magazine" href="http://chiefexecutive.net/">
					<img src="http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/logo_4102.png" alt="ChiefExecutive.net | Chief Executive magazine" /><strong>ChiefExecutive.net | Chief Executive magazine </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://chiefexecutive.wpengine.com/wp-content/uploads/2014/06/logo_8202.png');
       	jQuery('#theme-header .logo img').attr('width', '410');
       	jQuery('#theme-header .logo img').attr('height', '90');
	}
});
</script>

<div class="ads-top">					<!-- New Site 728x90 style='width:728px; height:90px;' -->
<div id='div-gpt-ad-1434988922059-0'><!--class="topbanner-ad"-->
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434988922059-0'); });
</script>
</div><!--div-gpt-ad-1404682449454-7-->				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-top-level-menu" class="menu"><li id="menu-item-45467" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li id="menu-item-46645" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/governancecompliance/boards-of-directors/">Boards of Directors</a></li>
	<li id="menu-item-45333" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/ceo-life/">CEO Life</a></li>
	<li id="menu-item-51815" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/economic-development/">Economic Development</a></li>
	<li id="menu-item-54720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/future-ceo/">Future CEO</a></li>
	<li id="menu-item-45334" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/global-business/">Global Business</a></li>
	<li id="menu-item-45335" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/leadership-strategy/">Leadership &#038; Strategy</a></li>
	<li id="menu-item-45461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://chiefexecutive.net/category/manufacturing/">Manufacturing</a>
	<ul class="sub-menu">
		<li id="menu-item-51989" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/manufacturing-buyers-guide/">Manufacturing Buyer&#8217;s Guide</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-45440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/marketing-sales/">Marketing &#038; Sales</a></li>
	<li id="menu-item-45326" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/mid-market-report/">Mid-Market Report</a></li>
	<li id="menu-item-45337" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://chiefexecutive.net/category/operations/">Operations</a>
	<ul class="sub-menu">
		<li id="menu-item-56505" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/operations/business-aviation/">Business Aviation</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-52167" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/policies-politics/">Policy &#038; Politics</a></li>
	<li id="menu-item-45339" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://chiefexecutive.net/category/talent-management/">Talent Management</a>
	<ul class="sub-menu">
		<li id="menu-item-47752" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/executive-compensation-resource-center/">Exec. Compensation Resource Center</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-45340" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-57637" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/ceos-in-the-news/">CEOs in the News</a></li>
	<li id="menu-item-57636" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://chiefexecutive.net/category/daily-best-of-the-web/">Daily Best of the Web</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-45474" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li id="menu-item-55055" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://chiefexecutive.net/2016-best-and-worst-states-for-business/">Best &#038; Worst States for Business</a>
	<ul class="sub-menu">
		<li id="menu-item-55059" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-48541" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://chiefexecutive.net/best-companies-leaders/">Best Companies for Leaders</a>
	<ul class="sub-menu">
		<li id="menu-item-53390" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/2016-best-companies-for-leaders/">2016 Best Companies for Leaders</a></li>
		<li id="menu-item-53389" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/2015-best-companies-leaders/">2015 Best Companies for Leaders</a></li>
		<li id="menu-item-53443" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/2014-best-companies-for-leaders/">2014 Best Companies For Leaders</a></li>
		<li id="menu-item-53442" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/40-best-companies-for-leaders-list/">2013 Best Companies for Leaders</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-45964" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-52373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/chief-executives-corporate-citizenship-awards/">Corporate Citizenship Awards</a></li>
	<li id="menu-item-45443" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://chiefexecutive.net/category/wealth-creators-index/">Wealth Creators Index</a>
	<ul class="sub-menu">
		<li id="menu-item-58491" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/inside-chief-executives-2016-wealth-creators-index/">2016</a></li>
		<li id="menu-item-52802" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a title="2015 Wealth Creators" href="/2015-wealth-creation-index-shows-the-power-of-two/">2015</a></li>
		<li id="menu-item-47180" class="menu-item  menu-item-type-post_type  menu-item-object-post"><a href="http://chiefexecutive.net/wci2014/">2014</a></li>
		<li id="menu-item-47181" class="menu-item  menu-item-type-post_type  menu-item-object-post"><a href="http://chiefexecutive.net/wealth-creators-index-2013/">2013</a></li>
		<li id="menu-item-47182" class="menu-item  menu-item-type-post_type  menu-item-object-post"><a href="http://chiefexecutive.net/2012-wealth-creators-index/">2012</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-45445" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/2013-mid-market-elite-100/">2014 Mid-Market Elite 100</a></li>
	<li id="menu-item-48365" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://chiefexecutive.net/announcing-chief-executives-ceo-year-program/">CEO of the Year</a>
	<ul class="sub-menu">
		<li id="menu-item-55935" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-45438" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/newsletters/">Overview</a></li>
	<li id="menu-item-45614" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=CEXE">Newsletter Signup</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-45491" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a title="Events &#038; Webinars" href="http://chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li id="menu-item-49457" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/events/">Overview</a></li>
	<li id="menu-item-55706" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.smartmanufacturingsummit.com/home">Smart Manufacturing Summit</a></li>
	<li id="menu-item-51779" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/webinars/">Webinars</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-50343" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Research</a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-46129" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://research.chiefexecutive.net/compreport/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-51238" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-45412" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">

<body>
</body>
</html>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53d935c77b9f197b"></script>
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://chiefexecutive.net"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://chiefexecutive.net/category/daily-best-of-the-web/">Daily Best of the Web</a></span> &raquo; <span class="current">Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain</span></div>		
		
				
				
						
		<article class="post-listing post-58741 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-best-of-the-web">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain</span></h1>
				<h2 class="title3"><p>America&#8217;s union membership rates has halved over the past three decades to reach new lows, crunched by a decline in the manufacturing sector.</p>
 </h2><div class="addthis_sharing_toolbox"></div>




						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://chiefexecutive.net/author/rosskelly/" title="">Ross Kelly </a></span>
	
	
		
	 <span class="tie-date">January 27, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><img class="alignleft wp-image-58742" title="unions" src="http://chiefexecutive.net/wp-content/uploads/2017/01/GettyImages-116040122-compressor.jpg" alt="GettyImages-116040122-compressor" width="342" height="251" srcset="http://chiefexecutive.net/wp-content/uploads/2017/01/GettyImages-116040122-compressor.jpg 483w, http://chiefexecutive.net/wp-content/uploads/2017/01/GettyImages-116040122-compressor-300x220.jpg 300w" sizes="(max-width: 342px) 100vw, 342px" />America&#8217;s union membership rates has halved over the past three decades to reach new lows, crunched by a decline in the manufacturing sector.</p>
<p>The percentage of wage and salary workers who were members of unions was 10.7% in 2016, an annual decline of 0.4 percentage points that amounted to 240,000 workers, according to the U.S. Bureau of Labor Statistics. Back in 1983, membership levels were 20.1%.</p>
<p>Organized labor has been in steady decline, as many unskilled blue-collar roles are either outsourced to lower-cost countries such as China or replaced by machines. Much of the benefits offered by unions also have been supplanted, either by government legislation or corporations offering similarly-attractive packages to employees.</p>
<div style="float: right; width: 240px; margin-left: 15px; padding-left: 10px; border-left: 3px solid #2B4490;"><span class="pullquoteRP"><span style="color: #305c99;">“The percentage of wage and salary workers who were members of unions was 10.7% in 2016, an annual decline of 0.4 percentage points. Back in 1983, membership levels were 20.1%.</span>”</span></div>
<p>Individual corporate offers, however, can be benchmarked against benefits negotiated via organized labor, potentially giving CEOs more scope to set their own terms and conditions, should union membership decline to more marginal levels.</p>
<p>To be sure, unions leaders have been emboldened by Donald Trump&#8217;s protectionist stance and some met with him this week at the White House after he withdrew the U.S. from the Trans Pacific Partnership. It remains unclear, though, whether membership levels would rebound if the manufacturing sector recovers.</p>
<p>Non-unionized workers are still earning less: with median weekly earnings of $802, they make 80% of the $1,004 earned by their unionized counterparts. The Labor Department stressed, though, that this comparison was made on a broad level and didn&#8217;t account for other control factors that determine pay levels, such as skills and occupation.</p>
<p>Public-sector membership stood at 34.4% in 2016, more than five times higher than private-sector workers, at 6.4%. Workers in education, training and library occupations—and in protective service occupations, such as prison guards—were the most heavily unionized.</p>
<p>New York state had the highest membership rate, at 23.6%, followed by Hawaii, Alaska and Connecticut.</p>
<p>North Carolina had the lowest at 1.6%. The next lowest were in North Carolina, Arkansas and Georgia. The full state list can be viewed <a href="https://www.bls.gov/news.release/union2.t05.htm">here</a>.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://chiefexecutive.net/author/rosskelly/" title="Posts by Ross Kelly" rel="author">Ross Kelly</a></strong></div>
								
				<div class="share-post"><div class="addthis_sharing_toolbox"></div></div>
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://chiefexecutive.net/ceos-must-suffer-foolishness-gladly-stanford-professor-explains/" rel="prev"><span>Previous:</span> Why CEOs Must Suffer Foolishness Gladly: a Stanford Professor Explains</a></div>
			<div class="post-next"><a href="http://chiefexecutive.net/many-companies-missing-sustainability-targets/" rel="next"><span>Next:</span> Why are so Many Companies Missing their Own Sustainability Targets?</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Ross Kelly </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="http://chiefexecutive.net/wp-content/uploads/2016/08/Ross-Kelly-70x70.jpg" width="60" height="60" alt="Ross Kelly" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
			Ross Kelly is a London-based business journalist. He has been a staff correspondent or editor at The Wall Street Journal, Yahoo Finance and the Australian Associated Press.		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			

		
			
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-83" class="widget widget_text"><div class="widget-top"><h4>Featured Events</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://smartmanufacturingsummit.com/" target="_blank"><b>5th Annual Smart Manufacturing Summit</b><br>May 16-17, 2017, <br>Seattle, WA</a>
<p></p>
SAVE THE DATE!<br>
<b>3rd Annual <br>CEO Talent Summit</b><br>
October 25th & 26th<br>
Orlando, Florida</div>
		</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Subscribe to Chief Executive</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://chiefexecutive.net/wp-content/uploads/2017/01/JanFeb-tiny-cover-ruled.jpg"  alt="Chief Exec Magazine 2016" align="center" style="width:150px" /><br style="clear: both;"><p>
</p>
Now in our 40th year, <br><em>Chief Executive</em> magazine provides ideas, strategies and tactics for top executive leaders seeking to build more effective organizations.<br />

<br>

<p style="text-align: center;" align="center"><a href=" http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=CEXP
 " target="_blank" class="subscribe button" style="font-size: 12px;">Subscribe Now!</a>
</p> 
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads160_600-widget-4" class="ads160-600">
								<div class="ad-cell">
				<!-- New Site 160x600 -->
<div id='div-gpt-ad-1404682449454-3' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-3'); });
</script>
</div>			</div>
				</div>
	</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>The Daily Best of the Web		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://chiefexecutive.net/many-companies-missing-sustainability-targets/">Why are so Many Companies Missing their Own Sustainability Targets?</a></h3>
	 <span class="date"><span class="tie-date">January 27, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/union-membership-hits-time-low-though-state-based-discrepancies-remain/">Union Membership Hits All-Time Low, Though State-Based Discrepancies Remain</a></h3>
	 <span class="date"><span class="tie-date">January 27, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/ceos-must-suffer-foolishness-gladly-stanford-professor-explains/">Why CEOs Must Suffer Foolishness Gladly: a Stanford Professor Explains</a></h3>
	 <span class="date"><span class="tie-date">January 27, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/attacking-trump-will-achieve-nothing-says-tesla-ceo/">Attacking Trump Will Achieve Nothing, says Tesla CEO</a></h3>
	 <span class="date"><span class="tie-date">January 27, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/ceo-chairmen-now-minority-split-role-model-gains-ascendancy/">CEO-Chairmen now in the Minority as Split Role Model Gains Ascendancy</a></h3>
	 <span class="date"><span class="tie-date">January 26, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-11" class="text-html-box" >
			 <a href="http://chiefexecutive.net/category/daily-best-of-the-web/">Archives</a> 			</div>
				<div id="ads300_250-widget-8" class="ads300-250">
								<div class="ad-cell">
				<!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div>			</div>
				</div>
	<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>CEOs in the News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://chiefexecutive.net/trump-detroit-three-auto-ceos-begin-cobbling-new-future-today/">Trump and Detroit Three Auto CEOs Begin Cobbling New Future Today</a></h3>
	 <span class="date"><span class="tie-date">January 24, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/america-leaves-tpp-business-holds-hope-alternative-trade-deals/">As America Leaves the TPP, Business Holds Hope of Alternative Trade Deals</a></h3>
	 <span class="date"><span class="tie-date">January 24, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/ice-cream-ceo-calls-spicer-chill/">Ice Cream CEO Calls on Spicer to Chill</a></h3>
	 <span class="date"><span class="tie-date">January 24, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/ceos-still-in-the-spotlight-as-trump-gets-down-to-business/">CEOs Still in the Spotlight as Trump Gets Down to Business</a></h3>
	 <span class="date"><span class="tie-date">January 24, 2017</span></span>
</li>
<li>
		<h3><a href="http://chiefexecutive.net/ceos-hail-president-trumps-dawn-though-protectionist-tone-casts-shadow/">CEOs Hail President Trump&#8217;s Dawn, Though his Protectionist Tone Casts a Shadow</a></h3>
	 <span class="date"><span class="tie-date">January 23, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-15" class="text-html-box" >
			 <a href="http://chiefexecutive.net/category/ceos-in-the-news/">Archives</a> 			</div>
				<div id="ads300_600-widget-3" class="ads300-600">
								<div class="ad-cell">
				<!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div>			</div>
				</div>
			<div id="ads125-widget-2" class="ads125 ads-one">
								<div class="ad-cell">
				<!-- New Site 125x125 #1 -->
<div id='div-gpt-ad-1404682449454-0' style='width:125px; height:125px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-0'); });
</script>
</div>			</div>
								<div class="ad-cell">
				<!-- New Site 125x125 #2 -->
<div id='div-gpt-ad-1404682449454-1' style='width:125px; height:125px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-1'); });
</script>
</div>			</div>
								<div class="ad-cell">
				<!-- New Site 125x125 #3 -->
<div id='div-gpt-ad-1404682449454-2' style='width:125px; height:125px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-2'); });
</script>
</div>			</div>
																									</div>
	</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-6" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CEO INSIGHTS</h4></div>
						<div class="footer-widget-container"><div class="menu-widget-1-container"><ul id="menu-widget-1" class="menu"><li id="menu-item-53697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53697"><a href="http://chiefexecutive.net/category/governancecompliance/boards-of-directors/">Boards of Directors</a></li>
<li id="menu-item-53709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53709"><a href="http://chiefexecutive.net/category/ceo-life/">CEO Life</a></li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a href="http://chiefexecutive.net/category/economic-development/">Economic Development</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53700"><a href="http://chiefexecutive.net/category/global-business/">Global Business</a></li>
<li id="menu-item-53701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53701"><a href="http://chiefexecutive.net/category/leadership-strategy/">Leadership &#038; Strategy</a></li>
<li id="menu-item-53702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53702"><a href="http://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
<li id="menu-item-53703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53703"><a href="http://chiefexecutive.net/category/marketing-sales/">Marketing &#038; Sales</a></li>
<li id="menu-item-53704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53704"><a href="http://chiefexecutive.net/category/mid-market-report/">Mid-Market Report</a></li>
<li id="menu-item-53706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53706"><a href="http://chiefexecutive.net/category/policies-politics/">Policy &#038; Politics</a></li>
<li id="menu-item-53904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53904"><a href="http://chiefexecutive.net/category/technology/">Technology</a></li>
<li id="menu-item-53903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53903"><a href="http://chiefexecutive.net/category/talent-management/">Talent Management</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> AWARDS &#038; RANKINGS</h4></div>
						<div class="footer-widget-container"><div class="menu-widget-2-container"><ul id="menu-widget-2" class="menu"><li id="menu-item-53905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53905"><a href="http://chiefexecutive.net/category/best-companies-for-leaders/">Best Companies for Leaders</a></li>
<li id="menu-item-53712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53712"><a href="http://chiefexecutive.net/category/best-companies-for-leaders/">Best Companies for Leaders</a></li>
<li id="menu-item-53713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53713"><a href="http://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
<li id="menu-item-53714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53714"><a href="http://chiefexecutive.net/chief-executives-corporate-citizenship-awards/">Corporate Citizenship Awards</a></li>
<li id="menu-item-53717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53717"><a href="http://chiefexecutive.net/category/ceo-of-the-year/">CEO of the Year</a></li>
<li id="menu-item-53716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53716"><a href="http://chiefexecutive.net/2013-mid-market-elite-100/">Mid-Market Elite</a></li>
<li id="menu-item-53906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53906"><a href="http://chiefexecutive.net/category/wealth-creators-index/">Wealth Creators Index</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="nav_menu-5" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>CHIEF EXECUTIVE GROUP</h4></div>
						<div class="footer-widget-container"><div class="menu-widget-3-container"><ul id="menu-widget-3" class="menu"><li id="menu-item-53907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53907"><a href="http://chiefexecutive.net/about-us/">About Chief Executive Group</a></li>
<li id="menu-item-54048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54048"><a href="http://sales.chiefexecutive.net/">Advertising/Sponsorship</a></li>
<li id="menu-item-54002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54002"><a href="http://careers.chiefexecutive.net/">Careers</a></li>
<li id="menu-item-53911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53911"><a href="http://chiefexecutive.net/magazine/">Chief Executive magazine</a></li>
<li id="menu-item-53733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53733"><a href="http://chiefexecutive.net/chief-executive-network/">Chief Executive Network</a></li>
<li id="menu-item-53734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53734"><a href="http://chiefexecutive.net/contact-us/">Contact Us</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53724"><a href="http://chiefexecutive.net/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-56716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56716"><a href="http://www.ceotalentsummit.com/"><p style="margin-left: 15px"><i>CEO Talent Summit</i></p></a></li>
	<li id="menu-item-56715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56715"><a href="http://www.chiefexecutiveleadershipsummit.com/"><p style="margin-left: 15px"><i>CEO Leadership Summit</i></p></a></li>
	<li id="menu-item-53912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53912"><a href="http://ceo2ceosummit.com/"><p style="margin-left: 15px"><i>CEO2CEO Digital Transformation Summit</i></p></a></li>
</ul>
</li>
<li id="menu-item-53721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53721"><a href="http://chiefexecutive.net/newsletters/">Newsletters</a></li>
<li id="menu-item-53914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53914"><a href="http://chiefexecutive.net/chief-executive-network/">Peer Network</a>
<ul class="sub-menu">
	<li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53915"><a href="http://www.chiefexecutivenetwork.com/"><p style="margin-left: 15px"><i>Chief Executive Network</i></p></a></li>
	<li id="menu-item-53916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53916"><a href="http://seniorexecutivenetwork.com/"><p style="margin-left: 15px"><i>Senior Executive Network</i></p></a></li>
</ul>
</li>
<li id="menu-item-53917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53917"><a href="http://chiefexecutive.net/press/">Press</a></li>
<li id="menu-item-53918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53918"><a href="http://chiefexecutive.net/?page_id=50332">Research</a>
<ul class="sub-menu">
	<li id="menu-item-53919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53919"><a href="http://research.chiefexecutive.net/b2b/"><p style="margin-left: 15px"><i>B2B Sales &#038; Marketing Research Report</i></p></a></li>
	<li id="menu-item-53920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53920"><a href="http://research.chiefexecutive.net/compreport/"><p style="margin-left: 15px"><i>CEO &#038; Senior Executive Compensation Report for Private Companies</i></p></a></li>
</ul>
</li>
<li id="menu-item-53726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53726"><a href="http://chiefexecutive.net/category/webinar/">Webinars</a></li>
<li id="menu-item-53730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53730"><a href="http://chiefexecutive.net/category/whitepaper/">White Papers</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://chiefexecutive.net/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ChiefExecutiveGroupLLCGreenwich/about" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/chiefexecutivegroup" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/ChiefExecGrp" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups/CEO-Network-source-Chief-Executives-2043887/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Apple" href="https://itunes.apple.com/us/app/chief-executive-magazine/id718771020?mt=8" target="_blank"><i class="tieicon-apple"></i></a><a class="ttip" title="Google Play" href="https://play.google.com/store/apps/details?id=com.maz.ceomag" target="_blank"><i class="tieicon-googleplay"></i></a>	</div>

			<div class="alignleft">
			© 2017 | ChiefExecutive.net | Chief Executive magazine
<script type='text/javascript'> var TrackerKey = 'dfcd7dfe-e4ff-4a79-b30c-e230e48b2f73'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>

			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>



<!-- Sticky 320x50 Ad Code Starts Here -->

<div class="site-footer" style="display:none">

<center>

  <!-- ceg_v3_320x50_Sticky -->
<div id='div-gpt-ad-1404682449454-7' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-7'); });
</script>
</div>
</div>

</center>

<style>
@media screen and (max-width: 420px) {
.wrapper{ margin-bottom:55px; width:auto !important;}
.site-footer {
  height: 55px;
  display:block !important; 
}
.site-footer {
  background: lightblue;
position: fixed;
bottom: 0px;
width: 100%;
z-index: 9999;
margin: 0 auto;
}
}
</style>

	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 63396;
			_sf_async_config.domain = "chiefexecutive.net";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Ross Kelly";
			_sf_async_config.sections = "Daily Best of the Web";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		
<script type='text/javascript'>
	//<![CDATA[
    jQuery(document).ready(function($) { 
    	$('html').MagicLiquidizerTable({ whichelement: 'table', breakpoint: '780', table: '1' })
    })
	//]]>
</script> 	
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
    _sf_async_config.uid = 54249; //CHANGE THIS
    _sf_async_config.domain = 'chiefexecutive.net'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
    /** CONFIGURATION END **/
     (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
</script><script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://chiefexecutive.net/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>


<!-- Sticky 320x50 Ad Code Ends Here -->



<!-- Wallpaper Template Code -->

<!-- /1036392/ceg_v3_wallpaper -->
<div id='div-gpt-ad-1473259505252-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473259505252-0'); });
</script>
</div>

<!-- Wallpaper Template Code  Ends Here -->



</body>
</html>