<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Putting People First—Really</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <link rel="icon" type="image/png" href="https://chiefexecutive.net/wp-content/uploads/2014/08/favicon-1.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="There&#039;s only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chiefexecutive.net/putting-people-first-really/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Putting People First—Really" />
	<meta property="og:description" content="There&#039;s only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development." />
	<meta property="og:url" content="https://chiefexecutive.net/putting-people-first-really/" />
	<meta property="og:site_name" content="ChiefExecutive.net" />
	<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
	<meta property="article:published_time" content="2020-11-06T20:00:22+00:00" />
	<meta property="article:modified_time" content="2020-11-06T17:35:49+00:00" />
	<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="680" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chiefexecutive.net/#organization","name":"Chief Executive Group","url":"https://chiefexecutive.net/","sameAs":["https://www.facebook.com/chiefexecutivegroup","https://www.linkedin.com/company/chief-executive-magazine/","https://twitter.com/ChiefExecGrp"],"logo":{"@type":"ImageObject","@id":"https://chiefexecutive.net/#logo","inLanguage":"en-US","url":"https://chiefexecutive.net/wp-content/uploads/2018/05/logo_8202.png","width":820,"height":180,"caption":"Chief Executive Group"},"image":{"@id":"https://chiefexecutive.net/#logo"}},{"@type":"WebSite","@id":"https://chiefexecutive.net/#website","url":"https://chiefexecutive.net/","name":"ChiefExecutive.net","description":"","publisher":{"@id":"https://chiefexecutive.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://chiefexecutive.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://chiefexecutive.net/putting-people-first-really/#primaryimage","inLanguage":"en-US","url":"https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg","width":1068,"height":680},{"@type":"WebPage","@id":"https://chiefexecutive.net/putting-people-first-really/#webpage","url":"https://chiefexecutive.net/putting-people-first-really/","name":"Putting People First\u2014Really","isPartOf":{"@id":"https://chiefexecutive.net/#website"},"primaryImageOfPage":{"@id":"https://chiefexecutive.net/putting-people-first-really/#primaryimage"},"datePublished":"2020-11-06T20:00:22+00:00","dateModified":"2020-11-06T17:35:49+00:00","description":"There's only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://chiefexecutive.net/putting-people-first-really/"]}]},{"@type":"Article","@id":"https://chiefexecutive.net/putting-people-first-really/#article","isPartOf":{"@id":"https://chiefexecutive.net/putting-people-first-really/#webpage"},"author":{"@id":"https://chiefexecutive.net/#/schema/person/247dc41e2649bb31d69cd0cc1a71f337"},"headline":"Putting People First\u2014Really","datePublished":"2020-11-06T20:00:22+00:00","dateModified":"2020-11-06T17:35:49+00:00","mainEntityOfPage":{"@id":"https://chiefexecutive.net/putting-people-first-really/#webpage"},"commentCount":0,"publisher":{"@id":"https://chiefexecutive.net/#organization"},"image":{"@id":"https://chiefexecutive.net/putting-people-first-really/#primaryimage"},"articleSection":"Retention,Skills Development,Talent Management,Training","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://chiefexecutive.net/putting-people-first-really/#respond"]}]},{"@type":"Person","@id":"https://chiefexecutive.net/#/schema/person/247dc41e2649bb31d69cd0cc1a71f337","name":"Deanna Mulligan","image":{"@type":"ImageObject","@id":"https://chiefexecutive.net/#personlogo","inLanguage":"en-US","url":"https://chiefexecutive.net/wp-content/uploads/2020/10/deanna-mulligan.jpeg","caption":"Deanna Mulligan"},"description":"Deanna Mulligan is chairman and former CEO of The Guardian Life Insurance Company of American and author of Hire Purpose: How Smart Companies Can Close the Skills Gap (Columbia Business School Publishing, Oct. 2020)."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://chiefexecutive.net/putting-people-first-really/amp/" /><meta name="generator" content="AMP for WP 1.0.66.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Putting People First—Really Comments Feed" href="https://chiefexecutive.net/putting-people-first-really/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6987799-14';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6987799-14', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpum-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C900%7CChivo%3A400%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://chiefexecutive.net/wp-content/plugins/advanced-forms/assets/dist/css/form.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style-woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wccr-css-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/css/wccr-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<link rel='stylesheet' id='chiefexecutive-custom-css'  href='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/chiefexecutive.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/chiefexecutive.net\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js' id='charts-js-js'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://chiefexecutive.net/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"authorize_net_cim_credit_card":"Credit Card"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-6987799-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'require', 'ec' );

	
	(function() {

		// trigger an event the old-fashioned way to avoid a jQuery dependency and still support IE
		var event = document.createEvent( 'Event' );

		event.initEvent( 'wc_google_analytics_pro_loaded', true, true );

		document.dispatchEvent( event );
	})();
</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://chiefexecutive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chiefexecutive.net/wp-json/wp/v2/posts/147232" /><link rel='shortlink' href='https://chiefexecutive.net/?p=147232' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F&#038;format=xml" />
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90], [640, 150]).
    build();
    googletag.defineSlot('/1036392/CE_House_In_Text', [640, 150], 'div-gpt-ad-1599585783887-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();

  });



</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />
<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2e3df143ae","wpRestUrl":"https:\/\/chiefexecutive.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/chiefexecutive.net\/wp-admin\/","wpRestNonce":"2e3df143ae","wpRestUrl":"https:\/\/chiefexecutive.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 8]><script src="https://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

    <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
	f.parentNodeinsertBefore(j,f);})(window,document,'script','dataLayer','GTM-NPHDTDQ');</script>
	<!-- End Google Tag Manager -->
    <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-147232 single-format-standard wp-custom-logo theme-Newspaper woocommerce-no-js td-standard-pack putting-people-first-really global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-137358 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="td-mobile-main-menu"><li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-45467"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#">CEO Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li id="menu-item-146153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/">Compensation</a></li>
	<li id="menu-item-45337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li id="menu-item-59190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li id="menu-item-59191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li id="menu-item-59188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li id="menu-item-59193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li id="menu-item-62012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li id="menu-item-45340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-61952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
</ul>
</li>
<li id="menu-item-45474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-118769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118769"><a href="https://chiefexecutive.net/best-worst-states-business/">2020</a></li>
		<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="https://chiefexecutive.net/2019-best-worst-for-states-business/">2019</a></li>
		<li id="menu-item-64864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li id="menu-item-59199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li id="menu-item-55059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-60577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-145238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145238"><a href="https://chiefexecutive.net/2020-ceo-of-the-year-celebration/">Brian Moynihan, 2020 CEO of the Year</a></li>
		<li id="menu-item-69289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69289"><a href="https://chiefexecutive.net/2019-ceo-of-the-year-marriott-arne-sorenson/">Arne Sorenson, 2019 CEO of the Year</a></li>
		<li id="menu-item-65823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">Marillyn Hewson, 2018 CEO of the Year</a></li>
		<li id="menu-item-61413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">Stanley Bergman, 2017 CEO of the Year</a></li>
		<li id="menu-item-55935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">Randall Stephenson, 2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">Jim McNerney, 2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li id="menu-item-45438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li id="menu-item-141486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131354" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131354"><a href="https://chiefexecutive.net/events/">Upcoming Events</a></li>
	<li id="menu-item-62537" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li id="menu-item-75752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75752"><a href="https://chiefexecutive.net/pebackedceosummit/">PE-Backed CEO Summit</a></li>
	<li id="menu-item-146846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146846"><a href="https://chiefexecutive.net/disruptivetech">Disruptive Tech Summit</a></li>
	<li id="menu-item-65773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Upcoming Webinars</a></li>
	<li id="menu-item-131356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131356"><a href="https://chiefexecutive.net/category/webinar/recorded/">Past Webinars</a></li>
</ul>
</li>
<li id="menu-item-50343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="#">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-46129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a target="_blank" href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-73207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73207"><a target="_blank" href="https://kpireport.chiefexecutive.net/">Key Benchmarks for Manufacturing Companies</a></li>
	<li id="menu-item-64483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-51238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
	<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">CEO &#038; Senior Exec Research Panel</a></li>
</ul>
</li>
<li id="menu-item-45412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://chiefexecutive.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu-small" class="top-header-menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45372"><a href="https://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53144"><a href="/sales/">Advertising/Sponsorships</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45843"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-64794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64794"><a href="https://chiefexecutive.net/magazine">Subscribe</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45846"><a href="https://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
</ul>
</li>
<li id="menu-item-58916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58916"><a href="https://chiefexecutive.net/wp-content/uploads/2020/05/2020-Chief-Executive-Editorial-Calendar.pdf">2020 Editorial Calendar</a></li>
<li id="menu-item-69898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69898"><a href="http://www.chiefexecutivegroup.com/">About</a>
<ul class="sub-menu">
	<li id="menu-item-66605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66605"><a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-101733" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101733"><a href="https://chiefexecutive.net/my-account/">My Account</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://chiefexecutive.net/">
            <img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
            <span class="td-visual-hidden">ChiefExecutive.net</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_3df td_block_template_1">
<style>
/* custom css */
.tdi_1_3df.td-a-rec{
					text-align: center;
				}.tdi_1_3df .td-element-style{
					z-index: -1;
				}.tdi_1_3df.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3df.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3df.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /1036392/ceg_v3_728x90_2 -->
<div id='div-gpt-ad-1494253416366-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-0'); });
</script>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" src="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-45467"><a href="/index.php">Home</a></li>
<li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52438"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/">Compensation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118769"><a href="https://chiefexecutive.net/best-worst-states-business/">2020</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68729"><a href="https://chiefexecutive.net/2019-best-worst-for-states-business/">2019</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145238"><a href="https://chiefexecutive.net/2020-ceo-of-the-year-celebration/">Brian Moynihan, 2020 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69289"><a href="https://chiefexecutive.net/2019-ceo-of-the-year-marriott-arne-sorenson/">Arne Sorenson, 2019 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">Marillyn Hewson, 2018 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">Stanley Bergman, 2017 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">Randall Stephenson, 2016 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">Jim McNerney, 2015 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/">Newsletter Signup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-131354"><a href="https://chiefexecutive.net/events/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75752"><a href="https://chiefexecutive.net/pebackedceosummit/">PE-Backed CEO Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146846"><a href="https://chiefexecutive.net/disruptivetech">Disruptive Tech Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Upcoming Webinars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131356"><a href="https://chiefexecutive.net/category/webinar/recorded/">Past Webinars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-50343"><a href="#">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46129"><a target="_blank" href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73207"><a target="_blank" href="https://kpireport.chiefexecutive.net/">Key Benchmarks for Manufacturing Companies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">CEO &#038; Senior Exec Research Panel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://chiefexecutive.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-147232" class="post-147232 post type-post status-publish format-standard has-post-thumbnail category-retention-talentmanagement category-skills-development-talentmanagement category-talentmanagement category-training-talentmanagement" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://chiefexecutive.net/category/talentmanagement/retention-talentmanagement/">Retention</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/talentmanagement/skills-development-talentmanagement/">Skills Development</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/talentmanagement/training-talentmanagement/">Training</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Putting People First—Really</h1>

                                    <p class="td-post-sub-title">There's only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://chiefexecutive.net/author/deannamulligan1/">Deanna Mulligan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T15:00:22-05:00" >November 6, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Putting+People+First%E2%80%94Really&url=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/putting-people-first-really/&amp;media=https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg&description=There&#039;s only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/putting-people-first-really/&title=Putting+People+First%E2%80%94Really">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p><img loading="lazy" class="alignnone size-full wp-image-147235" src="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg" alt="" width="1068" height="680" srcset="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg 1068w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-696x443.jpg 696w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-660x420.jpg 660w, https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656-600x382.jpg 600w" sizes="(max-width: 1068px) 100vw, 1068px" />The idea that people are important to a company’s success is well understood in the business community. A cursory search through <em>Fortune</em>, <em>Forbes</em> or <em>Harvard Business Review </em>turns up thousands of articles indicating that business leaders are looking for better ways to hire, retain and utilize top talent. Yet research shows that many companies are drastically underinvesting in their workforce.</p>
<p>Of course, the problem isn’t that corporate America is malicious. I’ve met a lot of business leaders over the course of my career. I’ve spoken with other Fortune 500 CEOs on conference panels and in working groups, and I’ve hammered out strategic plans with members of Guardian’s senior leadership team. We all agree on the value of a talented, respected, supported workforce.</p>
<p>In a tough economic environment, it can be painful to sacrifice short-term gain for investments that won’t bear fruit for many years’ investment in things like digital and blended coursework, mentorship, employee benefits, culture and morale, and talent recruitment and retention.</p>
<p>Yet as a number of successful businesses have demonstrated, this is exactly what’s needed to jump-start our economy and advance our workforce. To fix the skills crisis, all companies need to prioritize investments in workforce development.</p>
<p>To put a finer point on it, NYU’s Stern Business School Dean Peter Blair Henry writes, “One of the greatest corporate obligations today should therefore be to help universities and elected officials address the present lack of access to higher education,” including programs that produce highly skilled workers for the digital age.</p>
<h4>Whole Business, Whole Worker, Wholesale</h4>
<p>Warren Buffett, the celebrated investor and CEO of Berkshire Hathaway, is known worldwide for his uncanny knack for picking winners in the stock market. Dubbed the “Oracle of Omaha” for his ability to spot a lucrative investment, Buffett has counseled that one of the things he looks for in a company is whether or not it has built an “economic moat.” Economic moats, like the medieval ones that stopped neighboring invaders from breach- ing city centers, guard a company’s competitive advantage from others in the marketplace.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_daf td_block_template_1">
<style>
/* custom css */
.tdi_2_daf.td-a-rec{
					text-align: center;
				}.tdi_2_daf .td-element-style{
					z-index: -1;
				}.tdi_2_daf.td-a-rec-img{
				    text-align: left;
				}.tdi_2_daf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_daf.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /1036392/CE_House_In_Text -->
<div id='div-gpt-ad-1599585783887-0' style='width: 640px; height: 150px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599585783887-0'); });
  </script>
</div></div>
<p>Buffett has invested in one company with a famously protective moat: Costco. The wholesale retailer has competitive advantages in its low pricing and commitment to passing on savings to its customers. But it also has a people-first ethos.</p>
<p>Costco has invested heavily in human capital. It not only pays its workers an average of $16.41 per hour, well above the industry average; it also offers health insurance to both part-time and full-time employees and advances workers through promising leadership pipelines. Costco’s investment in its workforce is unrivaled. But its commitment to its people hasn’t weighed down its bottom line or made it less competitive. On the contrary, that commitment has solidified the company’s brand as one that cares about its customers and its employees—a fact that can be supported by an 86 percent customer satisfaction rate.</p>
<p>By prioritizing people, Costco has achieved consistently higher sales growth than other large discount stores offering lower worker pay. The company has tested and proven what we’ve  all  heard  about  employee  engagement: employers  don’t have to choose between supporting their workers and supporting their business. People and profits go hand in hand.</p>
<p>How well businesses are able to support their workers will determine which ones are successful in the future. This is especially important to acknowledge now, as the coming wave of automation presents two very distinct opportunities for business leaders. There’s the scenario in which we opt for short-term gain, underpreparing workers for the transitions ahead, and leaving the benefits of technological progress to an ever-shrinking segment of the population. Or there’s the scenario in which we provide workers with a sturdy safety net and the right skills to thrive, thereby broadcasting the benefits of innovation far and wide.</p>
<p>At Guardian we’ve seen firsthand the power of investing in recruiting, re-skilling, retaining and caring for our people—in our offices and in the communities we serve. Along the way we’ve discovered that truly putting people first involves three key strategies: supporting people on and off the clock, tying paychecks to purpose and committing to community.</p>
<h5>• Support people on and off the clock.</h5>
<p>Many of us have heard about psychologist Abraham Maslow’s famous hierarchy of needs. As human beings, we’re hardwired to satisfy our most basic survival needs before we can devote a significant amount of energy to emotional and intellectual pursuits. Though Maslow’s hierarchy isn’t the perfect tool for understand- ing behavior, his core theory still holds up—and it has a clear application in the working world.</p>
<p>Undoubtedly someone who is living paycheck to paycheck and scrambling to make ends meet is going to be somewhat less capable of pouring energy into their relationships and their professional, creative fulfillment. How can you give 100 percent at work if you’re worrying about the ability to afford your next visit to the doctor?</p>
<p>The entire concept of insurance, as it happens, is based on this idea. When we pool risk, we keep a catastrophe from wiping out an unlucky individual or family. In other words, we provide people with security so they can grow and chase after higher pursuits. This principle is baked into our company’s ethos: always be a Guardian. But it doesn’t apply just to our customers; it applies to our employees, too.</p>
<p><i>Meet People Where They Are</i></p>
<p>As the Industrial Revolution gained steam in the mid- to late 1700s in England, the idea of insurance for workers got a foot- hold at the Soho factory of Matthew Boulton and James Watt. These men embraced a compulsory insurance organization for all employees who earned a certain amount, and they reportedly invited doctors to consult with workers. Before this revolution, artisans and craftsmen often worked from home. As mass production took hold, the sophisticated machinery workers needed to do their jobs couldn’t be contained in their homes—and thus the spaces where people lived and the spaces where they earned a living diverged.</p>
<p>For more than one hundred years, this was the dominant paradigm. But today, after the rise of the personal computer, mobile technology, and high-speed internet, the pendulum is swinging back in the other direction: people can work as effectively, and with as much accountability, in their homes as they can in their offices. As we’ve come to realize at Guardian, this presents a huge opportunity for companies and their employees.</p>
<p>Many of today’s families are busier and under more financial pressures than previous generations. We live in an era when the majority of households with children under age 18 have both parents in the workforce. Yet, even with two incomes, it’s difficult for many people to afford the high cost of living, especially in America’s coastal cities. That’s why we’ve found that one of the most important benefits we can offer employees is flexibility and even fully remote work arrangements.</p>
<p>As with many companies, our success hinges on the ability to attract top talent, which is why it was so alarming when we ran into difficulty hiring effective underwriters. In many instances our top prospects didn’t want to uproot their families or change their lifestyles to come to our headquarters in Manhattan. We knew that either we could resign ourselves to a “brain drain” and miss out on the best talent in the industry, or we could amend our workplace policies to untether our workforce from specific geographical hubs. In the end, the choice to open up the potential for remote work was an easy one. Not only do underwriters complete highly specialized tasks that can be done on a home computer, the job itself requires little in-person interaction and is easy to monitor. Today Guardian’s high-performing team of underwriters work from all over the country.</p>
<p>Our success in this endeavor squares with the desires of the modern-day worker. As the 2018 Global Talent Trends study found, 51 percent of employees want more flexible work options. Increasingly, supporting workers on the clock means that rather than asking them to adapt to us, we must adapt to them. Remote-work policies have become standard among innovative companies across a range of industries. Supporting workers off the clock, however, sometimes requires a bit of creative thinking.</p>
<p><em>Personal Lives Matter</em></p>
<p>When Superstorm Sandy swept through New York, Guardian’s offices in the downtown financial district were completely sub- merged. In the months and years that followed, we overhauled our entire system for predicting and preparing for disasters. This included creating a database containing our employees’ geographic locations and emergency contacts so we could reach people quickly in a crisis. We also put in place a plan for what to do when disaster struck so we would know exactly how to help each and every Guardian employee get to safety.</p>
<p>Unfortunately, it wasn’t long before we had to put this plan into action. In September 2017, Hurricane Irma was heading toward Florida’s coast. Checking our database, we could see who lived in evacuation and flood zones. We called all employees who might be affected by the hurricane’s destruction and coordinated hotel rooms for them and their families. Over the course of three days, we helped move elderly grandparents, parents, and children out of harm’s way.</p>
<p>During this time we also received a more unusual request: an employee in the flood zone had a pet iguana, and she was concerned that it might get loose, or worse. She asked what we could do help. And that’s how, for the first time in Guardian’s history (at least as far as I’m aware), we offered to book a reptile into a hotel room. This iguana’s safety mattered to one of our employees, so it mattered to us.</p>
<p>It goes without saying that productivity and workplace performance suffer when people are going through something traumatic, but the circumstances don’t have to be life threatening to be men- tally taxing. As Lithuanian-born psychologist Bluma Zeigarnik discovered, when a task is incomplete, it is more likely to be held in the brain. This might be great for remembering that nagging, unfinished task, but it has troubling effects on productivity, because to-do lists that sit in our brains are taking up valuable mental and emotional real estate. Productivity experts now believe that these unfinished thoughts hanging in the back of our minds are responsible for pulling our attention away from important tasks at hand.</p>
<p>Understandably, financial hardship can distract employees and drain productivity. The Money and Mental Health Policy Institute, a nonprofit organization that studies the link between finance and mental health, found that financial difficulty can adversely affect employees’ relationships with colleagues, diminish their motivation, and increase the likelihood of absence due to sickness.</p>
<p>Physical safety is one category on Maslow’s hierarchy. But financial safety is important, too—and businesses concerned about employee well-being and performance, talent development, recruitment and retention should think first about how to address this fundamental category of needs. As many studies have shown, paying employees good wages and providing them with robust benefits packages are important parts of the equation. But there are factors beyond providing good benefits that are often overlooked. Financial hardship, for example, can strike at a moment’s notice if you’re unlucky enough to experience a rare event such as the sudden illness of a parent or child. So, in addition to a healthy compensation package, generous paid leave, and the like, Guardian employees can take advantage of a fund established specifically to provide a cushion of financial assistance in extraordinary circumstances.</p>
<p>A lot of what happens in employees’ lives when they’re off the clock affects how they perform when they’re on the clock. Companies   can’t   be   fully   responsible   for   employees’ well- being, but they can do their part to make those employees feel more secure. And often investments in employee security and happiness—no matter how small—pay off down the line.</p>
<h5>• Tie Purpose to Performance</h5>
<p>One hallmark of the technology industry is the so-called perks arms race. Fierce competition for talent has led to an almost comical number of offerings such as game rooms, massage therapists, nap pods, yoga studios, and elaborate cafeterias. At Airbnb employees can hang out in a two-story tree house or in part of a refurbished Pan Am plane. At Google, employees enjoy free meals cooked by Michelin-rated chefs. At the online grocery Boxed, employees can receive up to $20,000 for their weddings. But in the ping-pong-tabled and free-food-laden environs of the tech world, Netflix—which has successfully drawn world-class talent from both Hollywood and Silicon Valley—has further set itself apart by building a culture than runs deeper than perks. On its website the company states: &#8220;Our version of the great workplace is not comprised of sushi lunches, great gyms, fancy offices, or frequent parties. Our version of the great workplace is a dream team in pursuit of ambitious common goals, for which we spend heavily. It is on such a team that you learn the most, perform your best work, improve the fastest, and have the most fun.&#8221;</p>
<p>Perks have an undeniable novelty appeal. They are said to inspire innovation, make life easier and more convenient, and carry particular weight for people in demanding, high-pressure jobs. But perks alone won’t cultivate a talented workforce. Extraordinary performance is not born out of a desire for flashy rewards or office snacks; it’s born out of purpose. As Friedrich Nietzsche said, “He who has a why to live can bear almost any how.”</p>
<p>The notion that a “why” can help people conquer obstacles, exceed expectations, and perhaps even achieve greatness doesn’t belong just to philosophy. Transformational political movements, scientific breakthroughs, transcendent works of art and even gripping athletic contests have been fueled by why.</p>
<h5>• Commit to the Community</h5>
<p>In June 2018, after three days of intense competition and only  a single event to go, the Women’s NCAA National Outdoor Track and Field Championship title remained up for grabs. The top three teams were separated by less than ten points. Sitting in third place, the University of Southern California Trojans were still in the running, but their path to victory was narrow. To win they needed nothing short of a first-place finish in the final event of the meet, the 4 × 400-meter relay.</p>
<p>Unfortunately, the Trojans’s first two runners ran slightly slower than expected. USC’s third runner, Deanna Hill, was sup- posed to make up ground, but she became entangled with her teammate, Kendall Ellis, during the final baton hand-off.</p>
<p>With a title on the line, Ellis got her bearings and took off sprinting. She looked strong, but with one hundred yards to go, she had a lot of work to do: Ellis was still forty yards and two runners behind first place. It seemed a USC championship was unlikely, if not impossible. But then Ellis dug deep. She unleashed a scorching finishing kick and overtook a competitor from Oregon.</p>
<p>Finally—with mere inches to spare—Ellis brought herself even with the lead runner, leaning forward just enough to fly across the finish line first and clinch a national championship for USC. The clock reflected a superhuman effort, too. Ellis had turned in an astonishing split time that was 0.15 seconds faster than she had run in her individual 400-meter race earlier that day. Even though Ellis occupies a rarefied space in elite running, the dynamic at play in her stunning come-from-behind victory applies to us all.</p>
<p>This is a story about having a why. It’s something we’ve all experienced at one time or another: when we know people are counting on us, we rise to the occasion.</p>
<p>Social scientists call this the Köhler effect, after industrial psychologist Otto Köhler, who observed members of the Berlin rowing club lifting weights. In the 1920s, Köhler asked rowers to curl a 97-pound bar as many times as they could until they were too tired to go on. After this Köhler had the rowers do curls in groups of two or three, holding a bar that was exactly two or three times as heavy to ensure each rower was lifting the same weight as before. He found that the rowers were able to do significantly more repetitions in groups than they could on their own. Subsequent research has indicated that this happens, at least in part, because people don’t want to be seen as the weak link holding everyone else back. They are more motivated when they know a group’s outcome is depending on their performance.</p>
<p>A company isn’t an athletic team, and yet we still work harder and produce better results when we’re all rowing in the same direction with a clear mission and vision—and when we know other people are counting on us, whether they’re our coworkers or our customer. As a business leader or manager, the most important thing we can do is to emphasize that our collective purpose is bigger than any individual and that every single per- son has a stake in fulfilling it.</p>
<p>The insurance industry understands that when an individual’s fate is tied to that of a group, everyone benefits. This is especially true at Guardian, which, as a mutual company, is wholly owned by our policyholders. However, mutuality doesn’t have to be baked into a corporate infrastructure to be a core value. Mutuality is about more than ownership. It’s about making sure all employees know that they are part of something bigger than the bottom line. It’s about demonstrating that even in the smallest daily actions, each person is upholding a commitment to customers, one another, and the broader community.</p>
<h4>Train In, Train Up, Train Out</h4>
<p>As technological displacement looms, even when checking all the boxes—training employees, providing professional development, cultivating a purpose-driven culture, focusing on long- term growth—there still will likely come a time when there’s no choice but to lay off employees. Losing a job can be devastating for workers because it leaves their future uncertain, and it can be devastating for communities for the same reason. But companies can address this uncertainty by doing their part to help these workers find another, brighter career path.</p>
<p>At Guardian we believe that it is critical to “train in, train up, train out.” It’s our policy to do everything we can to avoid letting employees go. But if that’s not possible, we give them the next best thing: the financial support and encouragement to gain new skills. We did just that a few years ago when we had to restructure our imaging department, whose function had been largely displaced by technology when it became possible to send most checks electronically. When we realized there was no longer demand for a handful of people processing checks manually, we knew we had a responsibility to help them find new careers. This is where our earlier investments in community partnerships paid dividends far larger than we had originally imagined. We had established a relationship with Bethlehem Community College (BCC) and had worked hard to build trust and rapport with the school’s administration, faculty, and students. Now, faced with a new challenge of helping laid-off workers switch tracks, we saw that our earlier efforts could bear fruit in other ways.</p>
<p>We offered employees a severance package along with guaranteed admission into BCC so they could enroll in any associate degree program and have their education fully funded by Guardian. But we wanted to do more than get employees in the door at BCC and send them on their way. To ensure that they could quickly find new positions, we solicited the help of BCC’s career counselors, who were attuned to the local job market and could help to guide students into promising areas of study.</p>
<p>A few years after this episode, as I walked into my office to read an email, its contents caused me to stop. The nicely written email was from a former Guardian employee who had taken us up on our offer to pay for her education and help her get her associate’s degree.</p>
<p>“No one ever told me I was college material,” the former employee had written. “No one in my household ever went to college or thought I had reason to go. Now, I have a college degree. Thank you.”</p>
<p>I was equally grateful—for the faith she had put in Guardian and the investment we had made in her.</p>
<p>There are a lot of ways to put people first. We can support employees by increasing their pay, revamping their benefits packages, and making sure our time-off and remote-work policies reflect the realities of a society in which many households are led by working parents. We can give our employees a sense of purpose and help them realize their potential, too.</p>
<p>Any action is better than no action. When change feels difficult, I like to remember that even small initiatives can have an outsized, life-changing impact on people. I frequently think of the former imaging technician who earned her associate’s degree and an opportunity to build a new career.</p>
<p>A lot of companies are doing groundbreaking things right now on a very large scale. It’s important for all of us to think big, now more than ever. But I always like to remember that we don’t have to change laws, policies, or norms in order to change a life.</p>
<p>Small actions add up.</p>
<p><em>Excerpted from Hire Purpose by Copyright (c) 2020 Deanna Mulligan. Used by arrangement with the Publisher. All rights reserved.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Putting+People+First%E2%80%94Really&url=https%3A%2F%2Fchiefexecutive.net%2Fputting-people-first-really%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/putting-people-first-really/&amp;media=https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg&description=There&#039;s only one way to jump-start the economy and fix the skills crisis: all companies need to prioritize investments in workforce development.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/putting-people-first-really/&title=Putting+People+First%E2%80%94Really">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://chiefexecutive.net/author/deannamulligan1/"><img src="https://chiefexecutive.net/wp-content/uploads/2020/10/deanna-mulligan-100x100.jpeg" width="96" height="96" alt="Deanna Mulligan" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://chiefexecutive.net/author/deannamulligan1/">Deanna Mulligan</a></span></div><div class="td-author-description">Deanna Mulligan is chairman and former CEO of The Guardian Life Insurance Company of American and author of <a href="https://www.amazon.com/Hire-Purpose-Smart-Companies-Skills/dp/0231179480/ref=asc_df_0231179480/?tag=hyprod-20&amp;linkCode=df0&amp;hvadid=459726176530&amp;hvpos=&amp;hvnetw=g&amp;hvrand=4020953578961946564&amp;hvpone=&amp;hvptwo=&amp;hvqmt=&amp;hvdev=c&amp;hvdvcmdl=&amp;hvlocint=&amp;hvlocphy=9003504&amp;hvtargid=pla-944590089970&amp;psc=1"> Hire Purpose: How Smart Companies Can Close the Skills Gap </a> (Columbia Business School Publishing, Oct. 2020).</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Deanna Mulligan"></span><meta itemprop="datePublished" content="2020-11-06T15:00:22-05:00"><meta itemprop="dateModified" content="2020-11-06T12:35:49-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://chiefexecutive.net/putting-people-first-really/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png"></span><meta itemprop="name" content="ChiefExecutive.net"></span><meta itemprop="headline " content="Putting People First—Really"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_298607656.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="680"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_a26 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_a26" ><script>var block_tdi_3_a26 = new tdBlock();
block_tdi_3_a26.id = "tdi_3_a26";
block_tdi_3_a26.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_a26","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":147232,"live_filter_cur_post_author":"8318","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_a26","tdc_css_class_style":"tdi_3_a26_rand_style"}';
block_tdi_3_a26.td_column_number = "3";
block_tdi_3_a26.block_type = "td_block_related_posts";
block_tdi_3_a26.post_count = "6";
block_tdi_3_a26.found_posts = "991";
block_tdi_3_a26.header_color = "";
block_tdi_3_a26.ajax_pagination_infinite_stop = "";
block_tdi_3_a26.max_num_pages = "166";
tdBlocksArray.push(block_tdi_3_a26);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_d1e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_a26" href="#">RELATED ARTICLES</a><a id="tdi_5_cf5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_a26" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_a26 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/how-ceos-can-save-capitalism-from-itself/" rel="bookmark" class="td-image-wrap " title="How CEOs Can Save Capitalism From Itself" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How CEOs Can Save Capitalism From Itself" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_272013203-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/crisis-management-leadershipmanagement/" class="td-post-category">Crisis Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/how-ceos-can-save-capitalism-from-itself/" rel="bookmark" title="How CEOs Can Save Capitalism From Itself">How CEOs Can Save Capitalism From Itself</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/office-politics-and-misogyny-a-corrosive-combination/" rel="bookmark" class="td-image-wrap " title="Office Politics And Misogyny: A Corrosive Combination" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Office Politics And Misogyny: A Corrosive Combination" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_256285145-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/culture/" class="td-post-category">Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/office-politics-and-misogyny-a-corrosive-combination/" rel="bookmark" title="Office Politics And Misogyny: A Corrosive Combination">Office Politics And Misogyny: A Corrosive Combination</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/post-election-two-practical-discussions-to-help-your-teams-refocus/" rel="bookmark" class="td-image-wrap " title="Uncertain Election: Two Practical Techniques To Help Your Teams Focus Today" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uncertain Election: Two Practical Techniques To Help Your Teams Focus Today" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/02/AdobeStock_124509942-e1581534623242-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/culture/" class="td-post-category">Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/post-election-two-practical-discussions-to-help-your-teams-refocus/" rel="bookmark" title="Uncertain Election: Two Practical Techniques To Help Your Teams Focus Today">Uncertain Election: Two Practical Techniques To Help Your Teams Focus Today</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/bringing-lifelong-learning-to-your-organization/" rel="bookmark" class="td-image-wrap " title="Bringing Lifelong Learning To Your Organization" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bringing Lifelong Learning To Your Organization" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/11/AdobeStock_246230613-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/culture/" class="td-post-category">Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/bringing-lifelong-learning-to-your-organization/" rel="bookmark" title="Bringing Lifelong Learning To Your Organization">Bringing Lifelong Learning To Your Organization</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/5-questions-ceos-must-answer-to-avoid-remote-work-inequalities/" rel="bookmark" class="td-image-wrap " title="5 Questions CEOs Must Answer To Avoid Remote Work Inequalities" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 Questions CEOs Must Answer To Avoid Remote Work Inequalities" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_383603692-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/" class="td-post-category">Strategy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/5-questions-ceos-must-answer-to-avoid-remote-work-inequalities/" rel="bookmark" title="5 Questions CEOs Must Answer To Avoid Remote Work Inequalities">5 Questions CEOs Must Answer To Avoid Remote Work Inequalities</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/why-businesses-no-longer-have-to-choose-between-heart-head-and-wallet/" rel="bookmark" class="td-image-wrap " title="Why Businesses No Longer Have to Choose Between Heart, Head and Wallet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Why Businesses No Longer Have to Choose Between Heart, Head and Wallet" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_305377791-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/culture/" class="td-post-category">Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/why-businesses-no-longer-have-to-choose-between-heart-head-and-wallet/" rel="bookmark" title="Why Businesses No Longer Have to Choose Between Heart, Head and Wallet">Why Businesses No Longer Have to Choose Between Heart, Head and Wallet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a26" data-td_block_id="tdi_3_a26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_a26" data-td_block_id="tdi_3_a26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_6_eef td_block_template_1">
<style>
/* custom css */
.tdi_6_eef.td-a-rec{
					text-align: center;
				}.tdi_6_eef .td-element-style{
					z-index: -1;
				}.tdi_6_eef.td-a-rec-img{
				    text-align: left;
				}.tdi_6_eef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_eef.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_7_c41 td_block_template_1">
<style>
/* custom css */
.tdi_7_c41.td-a-rec{
					text-align: center;
				}.tdi_7_c41 .td-element-style{
					z-index: -1;
				}.tdi_7_c41.td-a-rec-img{
				    text-align: left;
				}.tdi_7_c41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_c41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget tdi_8_116 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_116" >
<style>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</style><script>var block_tdi_8_116 = new tdBlock();
block_tdi_8_116.id = "tdi_8_116";
block_tdi_8_116.atts = '{"custom_title":"SUBSCRIBE TO CHIEF EXECUTIVE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"59185","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_116","block_type":"td_block_24","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_116","tdc_css_class_style":"tdi_8_116_rand_style"}';
block_tdi_8_116.td_column_number = "1";
block_tdi_8_116.block_type = "td_block_24";
block_tdi_8_116.post_count = "1";
block_tdi_8_116.found_posts = "1";
block_tdi_8_116.header_color = "#";
block_tdi_8_116.ajax_pagination_infinite_stop = "";
block_tdi_8_116.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_116);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUBSCRIBE TO CHIEF EXECUTIVE</span></h4></div><div id=tdi_8_116 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/" rel="bookmark" title="Sign Up to Receive Chief Executive Magazine">Sign Up to Receive Chief Executive Magazine</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/" rel="bookmark" class="td-image-wrap " title="Sign Up to Receive Chief Executive Magazine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAAFsAQMAAADBhlEOAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACZJREFUeNrtwQEBAAAAgqD+r26IwAAAAAAAAAAAAAAAAAAAAAAiDkFoAAFfZct7AAAAAElFTkSuQmCC" alt="" title="Sign Up to Receive Chief Executive Magazine" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2017/05/janfeb19-1.jpg"  width="200" height="268" /></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s publications are designed to help CEOs do their jobs better and run their businesses more effectively. Subscribe here.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/shop/chief-executive-magazine/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget tdi_9_555 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_555" >
<style>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</style><script>var block_tdi_9_555 = new tdBlock();
block_tdi_9_555.id = "tdi_9_555";
block_tdi_9_555.atts = '{"custom_title":"CEO CONFIDENCE INDEX","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"41","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_555","block_type":"td_block_24","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_555","tdc_css_class_style":"tdi_9_555_rand_style"}';
block_tdi_9_555.td_column_number = "1";
block_tdi_9_555.block_type = "td_block_24";
block_tdi_9_555.post_count = "1";
block_tdi_9_555.found_posts = "124";
block_tdi_9_555.header_color = "#";
block_tdi_9_555.ajax_pagination_infinite_stop = "";
block_tdi_9_555.max_num_pages = "124";
tdBlocksArray.push(block_tdi_9_555);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO CONFIDENCE INDEX</span></h4></div><div id=tdi_9_555 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-optimism-for-2021-plateaus-in-october-amid-contentious-election-and-covid-uncertainty/" rel="bookmark" title="CEO Optimism For 2021 Plateaus In October Amid Contentious Election And Covid Uncertainty">CEO Optimism For 2021 Plateaus In October Amid Contentious Election And Covid Uncertainty</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-optimism-for-2021-plateaus-in-october-amid-contentious-election-and-covid-uncertainty/" rel="bookmark" class="td-image-wrap " title="CEO Optimism For 2021 Plateaus In October Amid Contentious Election And Covid Uncertainty" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAAFsAQMAAADBhlEOAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACZJREFUeNrtwQEBAAAAgqD+r26IwAAAAAAAAAAAAAAAAAAAAAAiDkFoAAFfZct7AAAAAElFTkSuQmCC" alt="" title="CEO Optimism For 2021 Plateaus In October Amid Contentious Election And Covid Uncertainty" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/Chart-1-356x364.jpg"  width="356" height="364" /></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s October polling of nearly 500 CEOs finds CEOs cautious on the eve of the Presidential election.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-optimism-for-2021-plateaus-in-october-amid-contentious-election-and-covid-uncertainty/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://chiefexecutive.net/"><img class="td-retina-data" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_410211-300x81.png" data-retina="/wp-content/uploads/2017/01/logo_8202.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Chief Executive Group, LLC<br>
9 West Broad Street, Suite 430<br>
Stamford, CT 06902<br>
Tel: 203.930.2700<br>
Fax: 203.930.2701<br>
Email: <a href="mailto:contact@chiefexecutive.net">contact@chiefexecutive.net</a><br>
<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 | ChiefExecutive.net | <a href="http://www.chiefexecutivegroup.com/">Chief Executive Group</a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar"><span><b>Protecting your privacy</b>.  We have strengthened our Privacy Policy to better protect you.  This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services. <br />
By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy, <a href='https://chiefexecutive.net/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >which can be found here</a> <br />
  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fa6dec251e59
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_70c04717d84c96a31a814c4bdd9482dc","fragment_name":"wc_fragments_70c04717d84c96a31a814c4bdd9482dc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chiefexecutive.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js' id='woocommerce_subscriptions_gifting-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js' id='wp-chart-functions-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/js/scripts.js' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/js/wccr-script.js' id='wccr-js-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js' id='selectWoo-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' id='wc-country-select-js-extra'>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</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js' id='wc-country-select-js'></script>
<script type='text/javascript' id='wc-address-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/address-i18n.min.js' id='wc-address-i18n-js'></script>
<script type='text/javascript' id='wc-checkout-js-extra'>
/* <![CDATA[ */
var wc_checkout_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","update_order_review_nonce":"c38d06ce44","apply_coupon_nonce":"b2676fcf1e","remove_coupon_nonce":"e36a84a42d","option_guest_checkout":"yes","checkout_url":"\/?wc-ajax=checkout","is_checkout":"0","debug_mode":"","i18n_checkout_error":"Error processing checkout. Please try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/checkout.min.js' id='wc-checkout-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/assets/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

		(function() {

			function trackEvents() {
				
				ga( 'send', 'pageview' );
			}

			if ( 'undefined' !== typeof ga ) {
				trackEvents();
			} else {
				// avoid using jQuery in case it's not available when this script is loaded
				document.addEventListener( 'wc_google_analytics_pro_loaded', trackEvents );
			}
		})();
		
 });
</script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//chiefexecutive.actonservice.com/cdnr/54/acton/bn/tracker/39684';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script> 
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>