<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Beating Heart Powering Transformation</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 1;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'USD';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://chiefexecutive.net/wp-content/uploads/2014/08/favicon-1.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Companies can’t take their people for granted if they hope to succeed with always-on transformation. Take these four steps to ensure your people feel an enduring passion for change," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://chiefexecutive.net/the-beating-heart-powering-transformation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Beating Heart Powering Transformation" />
	<meta property="og:description" content="Companies can’t take their people for granted if they hope to succeed with always-on transformation. Take these four steps to ensure your people feel an enduring passion for change," />
	<meta property="og:url" content="https://chiefexecutive.net/the-beating-heart-powering-transformation/" />
	<meta property="og:site_name" content="ChiefExecutive.net" />
	<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
	<meta property="article:published_time" content="2020-10-07T12:00:28+00:00" />
	<meta property="article:modified_time" content="2020-10-07T16:15:49+00:00" />
	<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="680" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://chiefexecutive.net/the-beating-heart-powering-transformation/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; The Beating Heart Powering Transformation Comments Feed" href="https://chiefexecutive.net/the-beating-heart-powering-transformation/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6987799-14';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6987799-14', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpum-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C900%7CChivo%3A400%2C900%7COpen+Sans%3A400%2C600%2C700%2C900%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='af-form-style-css'  href='https://chiefexecutive.net/wp-content/plugins/advanced-forms/assets/dist/css/form.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style-woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wccr-css-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/css/wccr-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='chiefexecutive-custom-css'  href='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/chiefexecutive.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/chiefexecutive.net\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js' id='gtm4wp-social-actions-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js' id='gtm4wp-woocommerce-classic-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js' id='gtm4wp-woocommerce-enhanced-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js' id='charts-js-js'></script>
<link rel="https://api.w.org/" href="https://chiefexecutive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chiefexecutive.net/wp-json/wp/v2/posts/141966" /><link rel='shortlink' href='https://chiefexecutive.net/?p=141966' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F&#038;format=xml" />
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90], [640, 150]).
    build();
    googletag.defineSlot('/1036392/CE_House_In_Text', [640, 150], 'div-gpt-ad-1599585783887-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();

  });



</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"The Beating Heart Powering Transformation","pagePostType":"post","pagePostType2":"single-post","pageCategory":["digital-transformation","leadershipmanagement","manufacturing","strategy-2","talentmanagement"],"pagePostAuthor":"Dr. Arindam Bhattacharya, Dr. Nikolaus Lang and Jim Hemerling","pagePostDate":"October 7, 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"07","postCountOnPage":1,"postCountTotal":1,"customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2CDVDR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"28071835fd","wpRestUrl":"https:\/\/chiefexecutive.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/chiefexecutive.net\/wp-admin\/","wpRestNonce":"28071835fd","wpRestUrl":"https:\/\/chiefexecutive.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 8]><script src="https://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-141966 single-format-standard wp-custom-logo theme-Newspaper woocommerce-no-js td-standard-pack the-beating-heart-powering-transformation global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="td-mobile-main-menu"><li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-45467"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#">CEO Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li id="menu-item-61952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li id="menu-item-59190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li id="menu-item-59191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li id="menu-item-59188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li id="menu-item-59193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li id="menu-item-62012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li id="menu-item-59189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li id="menu-item-45340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li id="menu-item-45474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-118769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118769"><a href="https://chiefexecutive.net/best-worst-states-business/">2020</a></li>
		<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="https://chiefexecutive.net/2019-best-worst-for-states-business/">2019</a></li>
		<li id="menu-item-64864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li id="menu-item-59199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li id="menu-item-55059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-60577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-69289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69289"><a href="https://chiefexecutive.net/2019-ceo-of-the-year-marriott-arne-sorenson/">2019 CEO of the Year</a></li>
		<li id="menu-item-65823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li id="menu-item-61413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li id="menu-item-55935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li id="menu-item-45438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li id="menu-item-141486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131354" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-131354"><a href="https://chiefexecutive.net/events/">Upcoming Events</a></li>
	<li id="menu-item-131355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131355"><a href="https://ceorisingsummit.com/">CEO Rising Summit</a></li>
	<li id="menu-item-62534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li id="menu-item-138580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138580"><a href="https://chiefexecutive.net/paul-akers-lean-leadership/">Lean Leadership</a></li>
	<li id="menu-item-62537" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li id="menu-item-75752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75752"><a href="https://chiefexecutive.net/pebackedceosummit/">PE-Backed CEO Summit</a></li>
	<li id="menu-item-65773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Upcoming Webinars</a></li>
	<li id="menu-item-131356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131356"><a href="https://chiefexecutive.net/category/webinar/recorded/">Past Webinars</a></li>
</ul>
</li>
<li id="menu-item-50343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="#">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-46129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a target="_blank" href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-73207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73207"><a target="_blank" href="https://kpireport.chiefexecutive.net/">Key Benchmarks for Manufacturing Companies</a></li>
	<li id="menu-item-64483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-51238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
	<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">CEO &#038; Senior Exec Research Panel</a></li>
</ul>
</li>
<li id="menu-item-45412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://chiefexecutive.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu-small" class="top-header-menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45372"><a href="https://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53144"><a href="/sales/">Advertising/Sponsorships</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45843"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-64794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64794"><a href="https://chiefexecutive.net/magazine">Subscribe</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45846"><a href="https://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
</ul>
</li>
<li id="menu-item-58916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58916"><a href="https://chiefexecutive.net/wp-content/uploads/2020/05/2020-Chief-Executive-Editorial-Calendar.pdf">2020 Editorial Calendar</a></li>
<li id="menu-item-69898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69898"><a href="http://www.chiefexecutivegroup.com/">About</a>
<ul class="sub-menu">
	<li id="menu-item-66605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66605"><a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-101733" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101733"><a href="https://chiefexecutive.net/my-account/">My Account</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://chiefexecutive.net/">
            <img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
            <span class="td-visual-hidden">ChiefExecutive.net</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_edc td_block_template_1">
<style>
/* custom css */
.tdi_1_edc.td-a-rec{
					text-align: center;
				}.tdi_1_edc .td-element-style{
					z-index: -1;
				}.tdi_1_edc.td-a-rec-img{
				    text-align: left;
				}.tdi_1_edc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_edc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /1036392/ceg_v3_728x90_2 -->
<div id='div-gpt-ad-1494253416366-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-0'); });
</script>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" src="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-45467"><a href="/index.php">Home</a></li>
<li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52438"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118769"><a href="https://chiefexecutive.net/best-worst-states-business/">2020</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68729"><a href="https://chiefexecutive.net/2019-best-worst-for-states-business/">2019</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69289"><a href="https://chiefexecutive.net/2019-ceo-of-the-year-marriott-arne-sorenson/">2019 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/">Newsletter Signup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-131354"><a href="https://chiefexecutive.net/events/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131355"><a href="https://ceorisingsummit.com/">CEO Rising Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138580"><a href="https://chiefexecutive.net/paul-akers-lean-leadership/">Lean Leadership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75752"><a href="https://chiefexecutive.net/pebackedceosummit/">PE-Backed CEO Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Upcoming Webinars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131356"><a href="https://chiefexecutive.net/category/webinar/recorded/">Past Webinars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-50343"><a href="#">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46129"><a target="_blank" href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73207"><a target="_blank" href="https://kpireport.chiefexecutive.net/">Key Benchmarks for Manufacturing Companies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">CEO &#038; Senior Exec Research Panel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://chiefexecutive.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-141966" class="post-141966 post type-post status-publish format-standard has-post-thumbnail category-digital-transformation category-leadershipmanagement category-manufacturing category-strategy-2 category-talentmanagement" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://chiefexecutive.net/category/technology/digital-transformation/">Digital Transformation</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The Beating Heart Powering Transformation</h1>

                                    <p class="td-post-sub-title">Companies can’t take their people for granted if they hope to succeed with always-on transformation. Take these four steps to ensure your people feel an enduring passion for change, </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://chiefexecutive.net/author/battalanghemerling1/">Dr. Arindam Bhattacharya, Dr. Nikolaus Lang and Jim Hemerling</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T08:00:28-04:00" >October 7, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Beating+Heart+Powering+Transformation&url=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/the-beating-heart-powering-transformation/&amp;media=https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg&description=Companies can’t take their people for granted if they hope to succeed with always-on transformation. Take these four steps to ensure your people feel an enduring passion for change,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/the-beating-heart-powering-transformation/&title=The+Beating+Heart+Powering+Transformation">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p><em><img loading="lazy" class="alignnone size-full wp-image-141982" src="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg" alt="" width="1068" height="680" srcset="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg 1068w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-696x443.jpg 696w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-660x420.jpg 660w, https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514-600x382.jpg 600w" sizes="(max-width: 1068px) 100vw, 1068px" />Corporations across all sectors are now forced to operate in an environment of unprecedented volatility that has rendered traditional business strategy obsolete. Global warming is at its fastest recorded pace, market volatility is at its high measured point, and average company lifespan is predicted to continue falling. And that was all before the Covid-19 crisis rocked the global economy.</em></p>
<p><em>The following is an excerpt from Boston Consulting Group’s first flagship book on thriving in a new global era, </em><a title="Original URL: https://urldefense.proofpoint.com/v2/url?u=https-3A__nam11.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Furldefense.proofpoint.com-252Fv2-252Furl-253Fu-253Dhttps-2D3A-5F-5Fwww.publicaffairsbooks.com-5Ftitles-5Farindam-2D2Dbhattacharya-5Fbeyond-2D2Dgreat-5F9781541757158-5F-2526d-253DDwMFAg-2526c-253DnQOnw6HHAeKBNxj23OXhOw-2526r-253DeDsQHACneGTCcwVmoxRh14UHNwYkIqw0dpkN0a2Oyws-2526m-253DykxOJZsyo7ClNKtBnuISM1J6k-2DNrMV6EGA9LnNPcnzc-2526s-253DEzqN-2D-2DM0HBipXbW-2DJ81AotFhQenC4Sn57pCeQhlNIBc-2526e-253D-26data-3D01-257C01-257Ccjprince-2540chiefexecutive.net-257C55d7557e73ae4187be9c08d853ffdb10-257C4d7955266df24a9788152c421914e263-257C0-26sdata-3Dx-252BHx2qN8yWgRbXAjzyzjAMa5AK7Qa7Ao3LuBCYLWktY-253D-26reserved-3D0&amp;d=DwMF-g&amp;c=euGZstcaTDllvimEN8b7jXrwqOf-v5A_CdpgnVfiiMM&amp;r=vfN1zoo5svSlYF-oNUIeX4Qsj3viI4jIrWPPnUe6XbE&amp;m=UTst6K17ck4Re-LPGiBBnJBlgJTa9zLel80W7rvoyC4&amp;s=6AnwiWN5m2uqQFDFn9uGzrSXssJQDSTwHWUKCPB_IFM&amp;e=. Click or tap if you trust this link." href="https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Furldefense.proofpoint.com%2Fv2%2Furl%3Fu%3Dhttps-3A__nam11.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Furldefense.proofpoint.com-252Fv2-252Furl-253Fu-253Dhttps-2D3A-5F-5Fwww.publicaffairsbooks.com-5Ftitles-5Farindam-2D2Dbhattacharya-5Fbeyond-2D2Dgreat-5F9781541757158-5F-2526d-253DDwMFAg-2526c-253DnQOnw6HHAeKBNxj23OXhOw-2526r-253DeDsQHACneGTCcwVmoxRh14UHNwYkIqw0dpkN0a2Oyws-2526m-253DykxOJZsyo7ClNKtBnuISM1J6k-2DNrMV6EGA9LnNPcnzc-2526s-253DEzqN-2D-2DM0HBipXbW-2DJ81AotFhQenC4Sn57pCeQhlNIBc-2526e-253D-26data-3D01-257C01-257Ccjprince-2540chiefexecutive.net-257C55d7557e73ae4187be9c08d853ffdb10-257C4d7955266df24a9788152c421914e263-257C0-26sdata-3Dx-252BHx2qN8yWgRbXAjzyzjAMa5AK7Qa7Ao3LuBCYLWktY-253D-26reserved-3D0%26d%3DDwMF-g%26c%3DeuGZstcaTDllvimEN8b7jXrwqOf-v5A_CdpgnVfiiMM%26r%3DvfN1zoo5svSlYF-oNUIeX4Qsj3viI4jIrWPPnUe6XbE%26m%3DUTst6K17ck4Re-LPGiBBnJBlgJTa9zLel80W7rvoyC4%26s%3D6AnwiWN5m2uqQFDFn9uGzrSXssJQDSTwHWUKCPB_IFM%26e%3D&amp;data=01%7C01%7Ccjprince%40chiefexecutive.net%7Ca68ff2743e5c40416c2708d85658266c%7C4d7955266df24a9788152c421914e263%7C0&amp;sdata=sE%2FynoMXswQA%2BBADWD82OAeLEK9C6kpcDbBovLB5Em4%3D&amp;reserved=0" target="_blank" rel="noopener noreferrer" data-auth="Verified"><span class="mark87qzemhkl" data-markjs="true" data-ogac="" data-ogab="" data-ogsc="" data-ogsb="">BEYOND GREAT</span>: Nine Strategies for Thriving in an Era of Social Tension, Economic Nationalism, and Technological Revolution</a><em> (October 6, PublicAffairs), which details the disruptive forces transforming the global economy and outlines nine strategies for incumbents to thrive when the very notion of outstanding business performance is being reinvented. </em></p>
<p>Most companies have tended to treat people as a means to an end when it comes to change—or, worse, as collateral damage. One study of 200 executives found most either were leading or would lead a change initiative, but half reported not having thought through how their people felt about the shift. This is a shame and likely one of the biggest reasons companies have struggled to succeed with transformations. In our study, “of the companies with long-term high performance, twice as many had high heart scores.”</p>
<p>Companies can’t take their people for granted if they hope to succeed with always-on transformation—they have to make them their central focus.</p>
<p>People will only sustain transformation over time, sticking with multiple initiatives and welcoming ongoing changes in the portfolio of initiatives, if they feel passionate about change. They must put their whole selves into transformation rather than viewing it as just another corporate initiative. In effect, they must become the beating heart powering transformation forward. To ensure that the workforce feels an enduring passion for change, leaders must take a series of measures to empower and inspire their workforces. Pulling four distinct <em>activation levers</em> is especially important.</p>
<h4><strong>Activation Lever #1: Purpose </strong></h4>
<p>Employees will become more enthused in transformation if they understand at a deep level why they’re doing it. To build an always-on transformation capability, leading-edge firms take care to explicitly connect change efforts with the company’s purpose. Purpose has always been important for transformation, but it becomes absolutely vital when change is always on. Purpose provides “much-needed alignment, clarity, guidance, and energy,” serving to link “various transformation efforts in a way that is logical and accessible to everyone.” Satya Nadella recounted in his book, <em>Hit Refresh,</em> how purpose played a critical role in Microsoft’s ongoing transformation. Upon becoming CEO, Nadella called on the company to rediscover its “soul,” as he put it, its purpose or core reason for being. He spent months querying employees about the company’s purpose. “To my first question, why does Microsoft exist, the message was loud and clear. We exist to build products that empower others. That is the meaning we’re all looking to infuse into our work.”</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_99b td_block_template_1">
<style>
/* custom css */
.tdi_2_99b.td-a-rec{
					text-align: center;
				}.tdi_2_99b .td-element-style{
					z-index: -1;
				}.tdi_2_99b.td-a-rec-img{
				    text-align: left;
				}.tdi_2_99b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_99b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /1036392/CE_House_In_Text -->
<div id='div-gpt-ad-1599585783887-0' style='width: 640px; height: 150px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599585783887-0'); });
  </script>
</div></div>
<p>In a 2014 all-company email, Nadella called on the company to “rediscover our soul—our unique core” and defined a mission attached to that purpose: “We will reinvent productivity to empower every person and every organization on the planet to do more and achieve more.” The response from employees was overwhelming. From across the enterprise, they wrote to him, conveying that “the language of empowering everyone on the planet to achieve more inspired them personally, and they saw how it applied to their daily work, whether they were a coder, designer, marketer, or customer-support technician.” To give everything they have to ongoing transformation efforts, to stick with those efforts during challenging moments, and to pursue open-ended change, people need to understand the ultimate point of the change. Not just understand—they must feel it in their bones each and every day as they do their work. Transformation efforts must have meaning, and it’s up to leaders to shape that meaning by discovering and communicating the deeper purpose.</p>
<h4><strong>Activation Lever #2: Culture </strong></h4>
<p>So many companies today are content to pursue purpose in a halfhearted or incomplete way—this is surface purpose. These companies fail to make the company’s reason for being tangible and compelling for employees and customers. As leading-edge companies also understand, you can’t simply articulate the purpose in words and expect it to stick. People have to live the purpose in their daily work, which in turn means that the culture must change to evoke and support it. Further, the culture must liberate and empower people to take action in support of transformation efforts. As enthused as they might be about where the company is headed, employees’ passion for change will evaporate if the culture prevents them from taking action in support of the company’s strategy and goals. In our research, companies that emphasized culture during digital transformations were five times more likely to achieve strong or exceptional performance than those that didn’t. Simply put, it’s not a digital transformation without a digital culture.</p>
<p>In guiding Microsoft’s turnaround, Nadella understood the importance of culture and its close relationship with purpose. Influenced by Carol Dweck’s book <em>Mindset: The New Psychology of Success</em>, he shifted Microsoft’s culture away from one of competitiveness and conflict to one of personal growth, or, as he put it, “dynamic learning” rooted in a growth mindset. “Anything is possible for a company,” he said, “when its culture is about listening, learning, and harnessing individual passions and talents to the company’s mission.” For Nadella and Microsoft, a culture of dynamic learning would take on a number of expressions, including an obsessive curiosity about customers and their needs, diversity and inclusion internally, and collaboration across the organization, what Nadella termed “One Microsoft.” “I talked about these ideas every chance I got,” he recalled. “And I looked for opportunities to change our practices and behaviors to make the growth mindset vivid and real.”</p>
<p>One place Microsoft’s culture and purpose have come alive is in the large hackathons it has held in recent years during the company’s annual One Week event. The company’s performance-management and organizational structure have also changed to reflect the growth mindset ideal, and Microsoft has sought to empower people to grow via human resources policies that promote a positive and welcoming work environment, attract top and diverse talent, and provide collaboration-enhancing tools and technology. Nadella himself has worked tirelessly to instill a growth mindset, communicating with the company about interesting books he has discovered, letting leaders know when they’re straying from the culture, and holding two-way conversations with employees. He has also pushed leaders to live the culture and empower their teams to embrace a positive growth mindset as well. Over time, the culture Nadella envisioned has taken hold and fueled the company’s ability to pursue ongoing transformation. As Microsoft’s chief marketing officer has said, “We went from a culture of know-it-alls to a culture of learn-it-alls. Everything we do now is rooted in a growth mindset.</p>
<h4><strong>Activation Lever #3: Empathy</strong></h4>
<p>Traditional transformation has typically been challenging for employees. Always-on transformation is even more so, as now organizations are asking their people to step up, reach further, and run faster on an ongoing basis. Even if employees don’t lose their jobs, they’ll undergo the stress and strain of seeing colleagues depart, having to change how they operate, and potentially relocating to a new job within the company. Leading-edge firms show empathy for employees, anticipating the challenges transformations bring and helping their workforces to adapt. Nadella, for instance, has often spoken of empathy. In his book <em>Hit Refresh</em>, he remarked, “My passion is to put empathy at the center of everything I pursue—from the products we launch, to the new markets we enter, to the employees, customers, and partners we work with.” In this spirit, not only do leading-edge firms offer the usual help to employees transitioning to new jobs and careers outside the company; they supply employees with coaching, various kinds of vocational training, and assistance with financial planning. Making life just a bit easier for employees, such measures show them that the company cares about their welfare and considers them more than just an expendable resource.</p>
<p>A good example comes from the Finnish technology firm Nokia. Having missed the smartphone revolution with significant financial consequences in terms of revenues, losses, and market capitalization, Nokia undertook a set of massive transformations that remade the company. Over several years, Nokia restructured and then sold its core mobile phone business to Microsoft and adopted network infrastructure as its new core business, acquiring the remaining half of its joint venture with Siemens in 2013 and then finalizing its acquisition of Alcatel-Lucent in 2016. The company also sold its mapping software business and strengthened its innovation-and-reinvention business. These changes helped to stabilize the company, launching it into a new phase of reconsolidation and integration that spanned the years 2015–2019. For many employees, however, the changes posed an immense challenge. While the company was trimming businesses, some employees had to continue at their jobs knowing that their time at the company was limited, while others who stayed had to witness their colleagues depart. As the company integrated new businesses, employees had to face uncertainties about the shape and form their eventual roles would take.</p>
<p>Still, as distressing as this transition was for employees, Nokia had their backs in ways that many companies undergoing transformations don’t. Leaders strove for transparency, giving teams as much notice as possible of future layoffs so that employees could prepare. To help people transition to new careers, the company provided support through an extensive program called Bridge. It’s goal: maximize the number of employees who knew their next move after their employment with the company ended. Through Bridge, employees could locate new jobs inside Nokia and obtain access to coaching, help with their résumés, networking, money for skills training, and more.</p>
<p>Those seeking to strike out on their own as entrepreneurs could apply for start-up money as well as connections to incubators. A special feature of Bridge was its flexibility: as employees’ plans for the future evolved, they could access different parts of the program as they saw fit. They could also obtain funding to help them achieve their own unique goals, such as volunteering. For Nokia, Bridge was not merely altruistic but also good business. By treating employees well, the company could maintain morale among remaining employees, ensuring that they continued to put out their best effort. To ensure that Bridge met employees’ needs, Nokia assigned key local managers who were also poised to leave the company to oversee it.</p>
<p>All told, the company let go 18,000 employees during this phase of its turnaround, but thanks to Bridge, almost two-thirds of them had already determined their next career move before leaving the company. Bridge funding helped employees found one thousand new businesses. Checking in with employees some eighteen months after leaving the company, Nokia found that the vast majority—67 percent of participants in general (and 85 percent within Finland)—felt positively about the program’s treatment of them. The company fared well too. Thanks to Bridge, the company avoided any dips in engagement, productivity, and quality. In some cases, quality even improved. Meanwhile, Nokia’s expenditures on Bridge represented just a tiny percentage (4 percent) of its total restructuring costs over the years 2011–2013.39 As compared with 2012, Nokia’s sales growth improved by almost ten percentage points, and its margins rose by almost twelve percentage points by 2015. Annualized total shareholder return had risen by over fifty percentage points during that same period.</p>
<p>In 2015–2016, when Microsoft laid off former Nokia employees who’d come on board during its acquisition of the latter’s mobile phone business, it chose a similarly empathetic approach. Under a program called Polku, Microsoft supplemented its severance program by offering start-up money and other resources to former Nokia employees in Finland interested in founding new companies. Thanks to this effort and others coordinated by the Finnish government, virtually all (almost 90 percent) of the employees hit by layoffs managed to secure new employment. As Polku’s director related, “It was really reassuring to see so many of our former colleagues find new work through Polku. The programme earned high praise from participants and external actors.</p>
<h4>Activation Lever #4: Leadership</h4>
<p>As we’ve seen, Nadella’s personal involvement was vital to Microsoft’s ability to sustain ongoing and open-ended transformation. Nadella served as the curator of the purpose or reason for being that gave rise and was embedded in its culture. To ensure that other leaders throughout the company supported its ability to transform, Microsoft implemented a transformational leadership model with three planks: “create clarity,” “generate energy,” and “deliver success.” At other leading-edge companies as well, we’ve seen leaders help to create an always-on transformation capacity by making it their personal mission to inspire and empower employees and by ensuring that other leaders in the company do so as well. Companies we’ve studied have deployed a number of specific tactics to mobilize leaders behind the transformation, including enhancing their training function and performance-evaluation processes.</p>
<p><em>Stay tuned for Part 2, &#8220;Beyond Great Leadership,&#8221; exploring the six fundamental imperatives of truly outstanding leadership. </em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Beating+Heart+Powering+Transformation&url=https%3A%2F%2Fchiefexecutive.net%2Fthe-beating-heart-powering-transformation%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/the-beating-heart-powering-transformation/&amp;media=https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg&description=Companies can’t take their people for granted if they hope to succeed with always-on transformation. Take these four steps to ensure your people feel an enduring passion for change,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/the-beating-heart-powering-transformation/&title=The+Beating+Heart+Powering+Transformation">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://chiefexecutive.net/author/battalanghemerling1/"><img src="https://chiefexecutive.net/wp-content/uploads/2019/06/chief-bug-300x300.jpeg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://chiefexecutive.net/author/battalanghemerling1/">Dr. Arindam Bhattacharya, Dr. Nikolaus Lang and Jim Hemerling</a></span></div><div class="td-author-description">Dr. Arindam Bhattacharya is Senior Partner at Boston Consulting Group’s New Delhi office. He has been the head of BCG India, is the co-founder and Fellow of the BCG Henderson Institute, BCG’s thought leadership arm, and is a member of the leadership team of the firm’s Global Advantage practice. He has been researching, writing, and consulting on the subject of globalization and global business models, and has given a TED talk on the topic. He has co-authored the book Globality: Competing with Everyone from Everywhere for Everything, named by The Economist to its Best of the Year list.

 

Dr. Nikolaus Lang is Senior Partner at Boston Consulting Group’s Munich office and Global Leader of BCG’s Global Advantage practice, supporting clients on an array of globalization-related topics, ranging from geopolitics &amp; trade to joint ventures &amp; digital ecosystems. Dr. Lang is BCG’s foremost expert on mobility, connectivity, and self-driving vehicles. For the past years, he has led BCG’s collaboration with the World Economic Forum on the future of mobility, helping oversee the piloting and launch of autonomous vehicles in the City of Boston.

 

Jim Hemerling is Senior Partner at Boston Consulting Group’s San Francisco office and a leader in the firm’s People &amp; Organization and Transformation Practices. He has been the leader of BCG Greater China and is a Fellow of the BCG Henderson Institute. His work with clients and his research focuses on holistic human-centric approaches to organizational transformation. He speaks often on the topic, and has given a widely viewed TED talk entitled, “5 Ways to Lead in an Era of Constant Change.”</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Arindam Bhattacharya, Dr. Nikolaus Lang and Jim Hemerling"></span><meta itemprop="datePublished" content="2020-10-07T08:00:28-04:00"><meta itemprop="dateModified" content="2020-10-07T12:15:49-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://chiefexecutive.net/the-beating-heart-powering-transformation/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png"></span><meta itemprop="name" content="ChiefExecutive.net"></span><meta itemprop="headline " content="The Beating Heart Powering Transformation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_231865514.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="680"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_bee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_bee" ><script>var block_tdi_3_bee = new tdBlock();
block_tdi_3_bee.id = "tdi_3_bee";
block_tdi_3_bee.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_bee","td_column_number":3,"live_filter_cur_post_id":141966,"live_filter_cur_post_author":"7409","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_bee","tdc_css_class_style":"tdi_3_bee_rand_style"}';
block_tdi_3_bee.td_column_number = "3";
block_tdi_3_bee.block_type = "td_block_related_posts";
block_tdi_3_bee.post_count = "6";
block_tdi_3_bee.found_posts = "3495";
block_tdi_3_bee.header_color = "";
block_tdi_3_bee.ajax_pagination_infinite_stop = "";
block_tdi_3_bee.max_num_pages = "583";
tdBlocksArray.push(block_tdi_3_bee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_fd7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_bee" href="#">RELATED ARTICLES</a><a id="tdi_5_9f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_bee" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_bee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/zekelmans-dear-c-suite-campaign-urges-u-s-manufacture/" rel="bookmark" class="td-image-wrap " title="Zekelman’s ‘Dear C-Suite’ Campaign Urges U.S. Manufacture" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zekelman’s ‘Dear C-Suite’ Campaign Urges U.S. Manufacture" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/IMG_2164.JPG-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/" class="td-post-category">Leadership/Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/zekelmans-dear-c-suite-campaign-urges-u-s-manufacture/" rel="bookmark" title="Zekelman’s ‘Dear C-Suite’ Campaign Urges U.S. Manufacture">Zekelman’s ‘Dear C-Suite’ Campaign Urges U.S. Manufacture</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/3-tips-for-developing-a-sky-high-growth-plan/" rel="bookmark" class="td-image-wrap " title="3 Tips For Developing A Sky-High Growth Plan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="3 Tips For Developing A Sky-High Growth Plan" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_181593908-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/salesmarketing/" class="td-post-category">Sales/Marketing</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/3-tips-for-developing-a-sky-high-growth-plan/" rel="bookmark" title="3 Tips For Developing A Sky-High Growth Plan">3 Tips For Developing A Sky-High Growth Plan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/covid-19-pivots-offer-lessons-in-nimble-leadership/" rel="bookmark" class="td-image-wrap " title="Covid-19 Pivots Offer Lessons In Nimble Leadership" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19 Pivots Offer Lessons In Nimble Leadership" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_382689604-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/crisis-management-leadershipmanagement/" class="td-post-category">Crisis Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/covid-19-pivots-offer-lessons-in-nimble-leadership/" rel="bookmark" title="Covid-19 Pivots Offer Lessons In Nimble Leadership">Covid-19 Pivots Offer Lessons In Nimble Leadership</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/clearcover-mixes-tech-mastery-with-legacy-expertise/" rel="bookmark" class="td-image-wrap " title="Clearcover Mixes Tech Mastery With ‘Legacy’ Expertise" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Clearcover Mixes Tech Mastery With ‘Legacy’ Expertise" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/kyle-nakatsuji_clearcover-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/finance/" class="td-post-category">Finance</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/clearcover-mixes-tech-mastery-with-legacy-expertise/" rel="bookmark" title="Clearcover Mixes Tech Mastery With ‘Legacy’ Expertise">Clearcover Mixes Tech Mastery With ‘Legacy’ Expertise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/a-distinctly-american-corporate-culture/" rel="bookmark" class="td-image-wrap " title="A Distinctly American Corporate Culture" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Distinctly American Corporate Culture" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/10/AdobeStock_338484159-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/culture/" class="td-post-category">Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/a-distinctly-american-corporate-culture/" rel="bookmark" title="A Distinctly American Corporate Culture">A Distinctly American Corporate Culture</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/jim-mackey-portrayal-of-amazon-as-goliath-is-a-misconception-of-what-capitalism-really-is/" rel="bookmark" class="td-image-wrap " title="Whole Foods&#8217; John Mackey: Portraying Amazon As Goliath &#8216;Is A Misconception&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Whole Foods&#8217; John Mackey: Portraying Amazon As Goliath &#8216;Is A Misconception&#8217;" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/09/John_Mackey-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/corporate-citizenship/" class="td-post-category">Corporate Citizenship</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/jim-mackey-portrayal-of-amazon-as-goliath-is-a-misconception-of-what-capitalism-really-is/" rel="bookmark" title="Whole Foods&#8217; John Mackey: Portraying Amazon As Goliath &#8216;Is A Misconception&#8217;">Whole Foods&#8217; John Mackey: Portraying Amazon As Goliath &#8216;Is A Misconception&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_bee" data-td_block_id="tdi_3_bee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_bee" data-td_block_id="tdi_3_bee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_6_d22 td_block_template_1">
<style>
/* custom css */
.tdi_6_d22.td-a-rec{
					text-align: center;
				}.tdi_6_d22 .td-element-style{
					z-index: -1;
				}.tdi_6_d22.td-a-rec-img{
				    text-align: left;
				}.tdi_6_d22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_d22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_7_f5d td_block_template_1">
<style>
/* custom css */
.tdi_7_f5d.td-a-rec{
					text-align: center;
				}.tdi_7_f5d .td-element-style{
					z-index: -1;
				}.tdi_7_f5d.td-a-rec-img{
				    text-align: left;
				}.tdi_7_f5d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_f5d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget tdi_8_d6d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_d6d" ><script>var block_tdi_8_d6d = new tdBlock();
block_tdi_8_d6d.id = "tdi_8_d6d";
block_tdi_8_d6d.atts = '{"custom_title":"SUBSCRIBE TO CHIEF EXECUTIVE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"59185","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_d6d","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_d6d","tdc_css_class_style":"tdi_8_d6d_rand_style"}';
block_tdi_8_d6d.td_column_number = "1";
block_tdi_8_d6d.block_type = "td_block_24";
block_tdi_8_d6d.post_count = "1";
block_tdi_8_d6d.found_posts = "1";
block_tdi_8_d6d.header_color = "#";
block_tdi_8_d6d.ajax_pagination_infinite_stop = "";
block_tdi_8_d6d.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_d6d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUBSCRIBE TO CHIEF EXECUTIVE</span></h4></div><div id=tdi_8_d6d class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/" rel="bookmark" title="Sign Up to Receive Chief Executive Magazine">Sign Up to Receive Chief Executive Magazine</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/shop/chief-executive-magazine/" rel="bookmark" class="td-image-wrap " title="Sign Up to Receive Chief Executive Magazine" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAAFsAQMAAADBhlEOAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACZJREFUeNrtwQEBAAAAgqD+r26IwAAAAAAAAAAAAAAAAAAAAAAiDkFoAAFfZct7AAAAAElFTkSuQmCC" alt="" title="Sign Up to Receive Chief Executive Magazine" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2017/05/janfeb19-1.jpg"  width="200" height="268" /></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s publications are designed to help CEOs do their jobs better and run their businesses more effectively. Subscribe here.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/shop/chief-executive-magazine/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget tdi_9_f5e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_f5e" ><script>var block_tdi_9_f5e = new tdBlock();
block_tdi_9_f5e.id = "tdi_9_f5e";
block_tdi_9_f5e.atts = '{"custom_title":"CEO CONFIDENCE INDEX","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"41","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_f5e","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_f5e","tdc_css_class_style":"tdi_9_f5e_rand_style"}';
block_tdi_9_f5e.td_column_number = "1";
block_tdi_9_f5e.block_type = "td_block_24";
block_tdi_9_f5e.post_count = "1";
block_tdi_9_f5e.found_posts = "123";
block_tdi_9_f5e.header_color = "#";
block_tdi_9_f5e.ajax_pagination_infinite_stop = "";
block_tdi_9_f5e.max_num_pages = "123";
tdBlocksArray.push(block_tdi_9_f5e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO CONFIDENCE INDEX</span></h4></div><div id=tdi_9_f5e class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-confidence-for-2021-economic-recovery-strengthens-in-september/" rel="bookmark" title="CEO Confidence In 2021 Economic Recovery Strengthens In September">CEO Confidence In 2021 Economic Recovery Strengthens In September</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-confidence-for-2021-economic-recovery-strengthens-in-september/" rel="bookmark" class="td-image-wrap " title="CEO Confidence In 2021 Economic Recovery Strengthens In September" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAWQAAAFsAQMAAADBhlEOAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACZJREFUeNrtwQEBAAAAgqD+r26IwAAAAAAAAAAAAAAAAAAAAAAiDkFoAAFfZct7AAAAAElFTkSuQmCC" alt="" title="CEO Confidence In 2021 Economic Recovery Strengthens In September" data-type="image_tag" data-img-url="https://chiefexecutive.net/wp-content/uploads/2020/09/1-Current-TTM-356x364.png"  width="356" height="364" /></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            In a survey of more than 600 CEOs, 4 out of 5 forecast a positive business environment by this time next year—if a vaccine is found and the presidential election goes off smoothly.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-confidence-for-2021-economic-recovery-strengthens-in-september/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://chiefexecutive.net/"><img class="td-retina-data" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_410211-300x81.png" data-retina="/wp-content/uploads/2017/01/logo_8202.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Chief Executive Group, LLC<br>
9 West Broad Street, Suite 430<br>
Stamford, CT 06902<br>
Tel: 203.930.2700<br>
Fax: 203.930.2701<br>
Email: <a href="mailto:contact@chiefexecutive.net">contact@chiefexecutive.net</a><br>
<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 | ChiefExecutive.net | <a href="http://www.chiefexecutivegroup.com/">Chief Executive Group</a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<pre class="hidden site_id">1</pre><pre class="hidden user_meta"></pre><!--googleoff: all--><div id="cookie-law-info-bar"><span><b>Protecting your privacy</b>.  We have strengthened our Privacy Policy to better protect you.  This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services. <br />
By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy, <a href='https://chiefexecutive.net/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >which can be found here</a> <br />
  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><pre class="hidden">WC_Custom_Recipients Object
(
    [version] => 1.0.0
    [order_data_meta_key] => _wccr
    [cart_item_data_meta_key] => _wccr_recipients
    [cart_products] => Array
        (
        )

    [product_ids] => Array
        (
        )

    [products] => Array
        (
        )

    [products_prices] => Array
        (
        )

    [shipping_fields] => Array
        (
            [shipping_first_name] => Array
                (
                    [label] => First name
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-first
                        )

                    [autocomplete] => given-name
                    [priority] => 10
                )

            [shipping_last_name] => Array
                (
                    [label] => Last name
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-last
                        )

                    [autocomplete] => family-name
                    [priority] => 20
                )

            [shipping_company] => Array
                (
                    [label] => Company name
                    [class] => Array
                        (
                            [0] => form-row-wide
                        )

                    [autocomplete] => organization
                    [priority] => 30
                    [required] => 
                )

            [shipping_country] => Array
                (
                    [type] => country
                    [label] => Country / Region
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                            [2] => update_totals_on_change
                        )

                    [autocomplete] => country
                    [priority] => 40
                )

            [shipping_address_1] => Array
                (
                    [label] => Street address
                    [placeholder] => House number and street name
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                        )

                    [autocomplete] => address-line1
                    [priority] => 50
                )

            [shipping_address_2] => Array
                (
                    [placeholder] => Apartment, suite, unit, etc. (optional)
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                        )

                    [autocomplete] => address-line2
                    [priority] => 60
                    [required] => 
                    [label] => Apartment, suite, unit, etc. (optional)
                    [label_class] => Array
                        (
                            [0] => screen-reader-text
                        )

                )

            [shipping_city] => Array
                (
                    [label] => Town / City
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                        )

                    [autocomplete] => address-level2
                    [priority] => 70
                )

            [shipping_state] => Array
                (
                    [type] => state
                    [label] => State
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                        )

                    [validate] => Array
                        (
                            [0] => state
                        )

                    [autocomplete] => address-level1
                    [priority] => 80
                    [country_field] => shipping_country
                    [country] => US
                )

            [shipping_postcode] => Array
                (
                    [label] => ZIP
                    [required] => 1
                    [class] => Array
                        (
                            [0] => form-row-wide
                            [1] => address-field
                        )

                    [validate] => Array
                        (
                            [0] => postcode
                        )

                    [autocomplete] => postal-code
                    [priority] => 90
                )

        )

    [cart_recipients] => Array
        (
        )

    [recipients] => Array
        (
        )

    [recipients_values] => Array
        (
        )

    [update] => 0
)
</pre><pre class="hidden cart_contents">WC_Cart Object
(
    [cart_contents] => Array
        (
        )

    [removed_cart_contents] => Array
        (
        )

    [applied_coupons] => Array
        (
        )

    [shipping_methods:protected] => 
    [default_totals:protected] => Array
        (
            [subtotal] => 0
            [subtotal_tax] => 0
            [shipping_total] => 0
            [shipping_tax] => 0
            [shipping_taxes] => Array
                (
                )

            [discount_total] => 0
            [discount_tax] => 0
            [cart_contents_total] => 0
            [cart_contents_tax] => 0
            [cart_contents_taxes] => Array
                (
                )

            [fee_total] => 0
            [fee_tax] => 0
            [fee_taxes] => Array
                (
                )

            [total] => 0
            [total_tax] => 0
        )

    [totals:protected] => Array
        (
            [subtotal] => 0
            [subtotal_tax] => 0
            [shipping_total] => 0
            [shipping_tax] => 0
            [shipping_taxes] => Array
                (
                )

            [discount_total] => 0
            [discount_tax] => 0
            [cart_contents_total] => 0
            [cart_contents_tax] => 0
            [cart_contents_taxes] => Array
                (
                )

            [fee_total] => 0
            [fee_tax] => 0
            [fee_taxes] => Array
                (
                )

            [total] => 0
            [total_tax] => 0
        )

    [session:protected] => WC_Cart_Session Object
        (
            [cart:protected] => WC_Cart Object
 *RECURSION*
        )

    [fees_api:protected] => WC_Cart_Fees Object
        (
            [fees:WC_Cart_Fees:private] => Array
                (
                )

            [cart:WC_Cart_Fees:private] => WC_Cart Object
 *RECURSION*
            [default_fee_props:WC_Cart_Fees:private] => Array
                (
                    [id] => 
                    [name] => 
                    [tax_class] => 
                    [taxable] => 
                    [amount] => 0
                    [total] => 0
                )

        )

    [cart_session_data] => Array
        (
            [cart_contents_total] => 0
            [total] => 0
            [subtotal] => 0
            [subtotal_ex_tax] => 0
            [tax_total] => 0
            [taxes] => Array
                (
                )

            [shipping_taxes] => Array
                (
                )

            [discount_cart] => 0
            [discount_cart_tax] => 0
            [shipping_total] => 0
            [shipping_tax_total] => 0
            [coupon_discount_amounts] => Array
                (
                )

            [coupon_discount_tax_amounts] => Array
                (
                )

            [fee_total] => 0
            [fees] => Array
                (
                )

        )

    [coupon_applied_count] => Array
        (
        )

    [coupon_discount_totals] => Array
        (
        )

    [coupon_discount_tax_totals] => Array
        (
        )

)
</pre>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7ded9b252c6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_70c04717d84c96a31a814c4bdd9482dc","fragment_name":"wc_fragments_70c04717d84c96a31a814c4bdd9482dc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chiefexecutive.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js' id='blankshield-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js' id='wp-chart-functions-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' id='wpcf7cf-scripts-js-extra'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/js/scripts.js' id='wpcf7cf-scripts-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/js/wccr-script.js' id='wccr-js-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js' id='selectWoo-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' id='wc-country-select-js-extra'>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</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js' id='wc-country-select-js'></script>
<script type='text/javascript' id='wc-address-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/address-i18n.min.js' id='wc-address-i18n-js'></script>
<script type='text/javascript' id='wc-checkout-js-extra'>
/* <![CDATA[ */
var wc_checkout_params = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","update_order_review_nonce":"a11eeb3b06","apply_coupon_nonce":"3ee36a4130","remove_coupon_nonce":"410bf493ed","option_guest_checkout":"yes","checkout_url":"\/?wc-ajax=checkout","is_checkout":"0","debug_mode":"","i18n_checkout_error":"Error processing checkout. Please try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/checkout.min.js' id='wc-checkout-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/newspaper_chief_executive/assets/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//chiefexecutive.actonservice.com/cdnr/54/acton/bn/tracker/39684';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script> 
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>