<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPHDTDQ');</script>
<!-- End Google Tag Manager -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner</title>
	<meta name="description" content="Like runners on a difficult course, leaders will always be challenged, sometimes lose the way, and have to lead their organization through painful times—but the runner&#039;s high will eventually be worth it." />
	<link rel="canonical" href="https://chiefexecutive.net/how-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner" />
	<meta property="og:description" content="Like runners on a difficult course, leaders will always be challenged, sometimes lose the way, and have to lead their organization through painful times—but the runner&#039;s high will eventually be worth it." />
	<meta property="og:url" content="https://chiefexecutive.net/how-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner/" />
	<meta property="og:site_name" content="ChiefExecutive.net" />
	<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
	<meta property="article:published_time" content="2022-09-08T20:10:59+00:00" />
	<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="680" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Karen Brown" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Karen Brown" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://chiefexecutive.net/how-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49"/><link rel='dns-prefetch' href='//static.klaviyo.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner Comments Feed" href="https://chiefexecutive.net/how-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- chiefexecutive.net is managing ads with Advanced Ads 1.35.1 --><script id="chief-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.0.0' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.0.0' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.8.2' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.8.2' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.8.2' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.1' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.1' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='metorik-css-css'  href='https://chiefexecutive.net/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.2' media='all' />
<link rel='stylesheet' id='htbbootstrap-css'  href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='htmega-animation-css'  href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css'  href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://chiefexecutive.net/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://chiefexecutive.net/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-frontend-legacy.min.css?ver=3.7.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1662142365' media='all' />
<link rel='stylesheet' id='elementor-post-137358-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-137358.css?ver=1662142365' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1662142365' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/global.css?ver=1662142367' media='all' />
<link rel='stylesheet' id='elementor-post-266426-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266426.css?ver=1662473054' media='all' />
<link rel='stylesheet' id='elementor-post-266428-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266428.css?ver=1662142367' media='all' />
<link rel='stylesheet' id='elementor-post-266432-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266432.css?ver=1662142367' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#D3D3D3}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_12-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.12' media='all' />
<link rel='stylesheet' id='wc-pb-checkout-blocks-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=6.16.0' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/hello-elementor/style.css?ver=1662754739' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/style.css?ver=1662754739c' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.2.3' media='all' />
<link rel='stylesheet' id='wccr-css-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/css/wccr-style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.8.2' media='all' />
<link rel='stylesheet' id='wcmp-css-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-multi-products/css/wcmp-style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='https://chiefexecutive.net/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=6.16.0' media='all' />
<link rel='stylesheet' id='chiefexecutive-custom-css'  href='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/custom.css?ver=1662754738' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Chivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://chiefexecutive.net/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<script src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>

					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://chiefexecutive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chiefexecutive.net/wp-json/wp/v2/posts/269250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chiefexecutive.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chiefexecutive.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://chiefexecutive.net/?p=269250' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fhow-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fhow-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner%2F&#038;format=xml" />
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90], [640, 150]).
    build();
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1608834193073-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/CE_House_In_Text', [640, 150], 'div-gpt-ad-1599585783887-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(); 
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();

  });



</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />
<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
	<link rel="stylesheet" media="print" href="https://cexdev.wpengine.com/wp-content/themes/hello-elementor-child/print.css" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0113/4437.js" async="async"></script><link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />
    <meta name="facebook-domain-verification" content="ao5z571w0elsdysmo1pz6qdpr31qdz" />
    </head>
<body class="post-template-default single single-post postid-269250 single-format-standard theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-137358 aa-prefix-chief- elementor-page-266432">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPHDTDQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Skip to content</a>

		<div data-elementor-type="header" data-elementor-id="266426" class="elementor elementor-266426 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-60a00796 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60a00796" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4411a5e5" data-id="4411a5e5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ee2bdaf elementor-widget elementor-widget-html" data-id="ee2bdaf" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [728, 90], 'div-gpt-ad-1661429671486-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1036392/ceg_v3_728x90_2 -->
<!-- <div id='div-gpt-ad-1661429671486-0' style='min-width: 728px; min-height: 90px;'> -->
<div id='div-gpt-ad-1661429671486-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661429671486-0'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-56f1b1bc elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="56f1b1bc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4797b70a elementor-hidden-mobile" data-id="4797b70a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-163f5738" data-id="163f5738" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-602fda1c elementor-widget elementor-widget-image" data-id="602fda1c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/">
							<img width="400" height="50" src="https://chiefexecutive.net/wp-content/uploads/2021/03/chief_executive_logo.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-71fe4109" data-id="71fe4109" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3ecec269 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3ecec269" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-3ecec269" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249760"><a href="https://chiefexecutive.net/ceotalentsummit/" class="elementor-sub-item">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235762"><a href="https://chiefexecutive.net/leadershipconference/" class="elementor-sub-item">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item">Webinar Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-3ecec269" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item" tabindex="-1">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item" tabindex="-1">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor" tabindex="-1">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item" tabindex="-1">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item" tabindex="-1">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item" tabindex="-1">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item" tabindex="-1">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item" tabindex="-1">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item" tabindex="-1">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item" tabindex="-1">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item" tabindex="-1">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item" tabindex="-1">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item" tabindex="-1">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item" tabindex="-1">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item" tabindex="-1">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item" tabindex="-1">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item" tabindex="-1">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item" tabindex="-1">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249760"><a href="https://chiefexecutive.net/ceotalentsummit/" class="elementor-sub-item" tabindex="-1">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235762"><a href="https://chiefexecutive.net/leadershipconference/" class="elementor-sub-item" tabindex="-1">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item" tabindex="-1">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item" tabindex="-1">Webinar Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item" tabindex="-1">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item" tabindex="-1">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item" tabindex="-1">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item" tabindex="-1">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item" tabindex="-1">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item" tabindex="-1">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item" tabindex="-1">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item" tabindex="-1">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item" tabindex="-1">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item" tabindex="-1">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7c7d1f86" data-id="7c7d1f86" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a098ff4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a098ff4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6ac7d9ef" data-id="6ac7d9ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25ad2c8b elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="25ad2c8b" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://chiefexecutive.net" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-12ee72de" data-id="12ee72de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce943e8 elementor-widget elementor-widget-htmega-offcanvas-addons" data-id="ce943e8" data-element_type="widget" data-widget_type="htmega-offcanvas-addons.default">
				<div class="elementor-widget-container">
			
            <div class="offcanvas align-icon-left">
                <a href="#" class="canvas-btn site-menu-ce943e8">
                    <i aria-hidden="true" class="fas fa-user"></i>                </a>
            </div>

            <!-- Site Menu Area -->
            <div id="site-menu-ce943e8" class="site-menu align-right-active">
                <a href="#site-menu-ce943e8" class="canvas-closebtn site-menu-ce943e8"><i class="fa fa-times"></i></a>
                		<div data-elementor-type="section" data-elementor-id="266499" class="elementor elementor-266499 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7312a46f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7312a46f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f878a73" data-id="2f878a73" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1628502f elementor-widget elementor-widget-htmega-userlogin-form-addons" data-id="1628502f" data-element_type="widget" data-widget_type="htmega-userlogin-form-addons.default">
				<div class="elementor-widget-container">
			            <div class="htmega-login-form-wrapper htmega-login-form-style-1" >

                <div id="htmega_message_1628502f" class="htmega_message">&nbsp;</div>

                
                                        

                <form id="htmega_login_form_1628502f" action="formloginaction" method="post">

                    <div class="htb-row">

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="text"  
                                id="login_username1628502f" 
                                name="login_username" 
                                placeholder="Username">
                        </div>

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="password" 
                                id="login_password1628502f" 
                                name="login_password" 
                                placeholder="Password">
                        </div>

                        <div class="htb-col-lg-12 lost-password">
                            <div class="log-remember">
                                                                    <label class="lable-content">Remember Me                                        <input name="rememberme" type="checkbox" id="rememberme" value="forever">
                                        <span class="checkmark"></span>
                                    </label>
                                                                    <a href="https://chiefexecutive.net/my-account/lost-password/" class="fright">Forgot Password?</a>
                                                            </div>
                        </div>

                        <div class="htb-col-lg-12">
                            <div class="htmega-login-button">
                                <input 
                                    type="submit" 
                                    id="login_form_submit_1628502f" 
                                    name="login_form_submit1628502f" 
                                    value="Login">
                                    <div class="login-register-buit">
                                            
                                    </div>

                            </div>   
                                                    </div>

                    </div>

                    <input type="hidden" id="security" name="security" value="dc8909219d" /><input type="hidden" name="_wp_http_referer" value="/how-ceos-can-benefit-by-thinking-like-an-ultra-endurance-runner/" />
                </form>

            </div>

        
        <script type="text/javascript">

            jQuery(document).ready(function($) {
                "use strict";

                var ajaxurl = 'https://chiefexecutive.net/wp-admin/admin-ajax.php';
                var loadingmessage = 'Please wait...';
                var login_form_id = 'form#htmega_login_form_1628502f';
                var login_button_id = '#login_form_submit_1628502f';
                var redirect = 'yes';

                $( login_button_id ).on('click', function(){

                    $('#htmega_message_1628502f').html('<span class="htmega_lodding_msg">'+ loadingmessage +'</span>').fadeIn();

                    $.ajax({  
                        type: 'POST',
                        dataType: 'json',  
                        url:  ajaxurl,  
                        data: { 
                            'action': 'htmega_ajax_login',
                            'username': $( login_form_id + ' #login_username1628502f').val(), 
                            'password': $( login_form_id + ' #login_password1628502f').val(), 
                            'security': $( login_form_id + ' #security').val()
                        },
                        success: function(msg){
                            if ( msg.loggeauth == true ){
                                $('#htmega_message_1628502f').html('<div class="htmega_success_msg alert alert-success">'+ msg.message +'</div>').fadeIn();
                                if( redirect === 'yes' ){
                                    if(document.location.href == 'https://chiefexecutive.net/my-account'){
                                        window.location.reload();
                                        window.location.reload();
                                    } else {
                                        document.location.href = 'https://chiefexecutive.net/my-account';
                                    }
                                }
                            }else{
                                $('#htmega_message_1628502f').html('<div class="htmega_invalid_msg alert alert-danger">'+ msg.message +'</div>').fadeIn();
                            }
                        }  
                    });

                    return false;
                  
                });

            });

        </script>

        		</div>
				</div>
				<div class="elementor-element elementor-element-31a6e3b6 elementor-widget elementor-widget-text-editor" data-id="31a6e3b6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Already logged in? <a href="https://chiefexecutive.net/my-account/">Go to My Account &gt;</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		            </div>

            <script>
                jQuery(document).ready(function($) {
                    "use strict";

                    $('.canvas-btn.site-menu-ce943e8').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        if ($this.hasClass('active') && $('#site-menu-ce943e8').hasClass('show-nav')) {
                            $this.removeClass('active');
                            $('#site-menu-ce943e8').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                         else {
                            $('.canvas-btn').removeClass('active');
                            $this.addClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('#site-menu-ce943e8').addClass('show-nav');
                            $('body').addClass('show-overlay');
                        }
                    });
                    
                    $('.canvas-closebtn.site-menu-ce943e8').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        $('.canvas-btn').removeClass('active');
                        $('#site-menu-ce943e8').removeClass('show-nav');
                        $('body').removeClass('show-overlay');
                    });

                    $('body').on('click' ,function(e) {
                        var $target = e.target;
                        if(!$($target).is('.canvas-btn') && !$($target).is('.canvas-btn i') && !$($target).parents().is('.site-menu') && !$($target).is('.site-menu')){
                            $('.canvas-btn').removeClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                    });

                });
            </script>

        		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-729ae025" data-id="729ae025" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2913ea9e toggle-icon--cart-solid elementor-menu-cart--empty-indicator-hide elementor-menu-cart--items-indicator-bubble elementor-menu-cart--cart-type-side-cart elementor-menu-cart--show-remove-button-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="2913ea9e" data-element_type="widget" data-settings="{&quot;cart_type&quot;:&quot;side-cart&quot;,&quot;open_cart&quot;:&quot;click&quot;,&quot;automatically_open_cart&quot;:&quot;no&quot;}" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
							<div class="elementor-menu-cart__toggle_wrapper">
					<div class="elementor-menu-cart__container elementor-lightbox" aria-hidden="true">
						<div class="elementor-menu-cart__main" aria-hidden="true">
							<div class="elementor-menu-cart__close-button"></div>
							<div class="widget_shopping_cart_content">
															</div>
						</div>
					</div>
							<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-menu-cart__toggle_button elementor-button elementor-size-sm" aria-expanded="false">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon-cart-solid"></i>					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>
						</div>
					</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="266432" class="elementor elementor-266432 elementor-location-single post-269250 post type-post status-publish format-standard has-post-thumbnail hentry category-crisis-management-leadershipmanagement category-leadershipmanagement category-personal-effectiveness">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6a23e68 elementor-section-full_width elementor-section-content-bottom elementor-section-height-default elementor-section-height-default" data-id="6a23e68" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-177ebd58" data-id="177ebd58" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2b230e96 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2b230e96" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1d7ce5fd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d7ce5fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-40c28016" data-id="40c28016" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d54ca6 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="9d54ca6" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://chiefexecutive.net/wp-content/uploads/2022/09/karen-brown-300x300.jpeg" alt="Karen Brown">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">
							Karen Brown						</h4>
					</div>
				
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-597a18e3" data-id="597a18e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30b76da9" data-id="30b76da9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-54f14327 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="54f14327" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1068" height="680" src="https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358.jpg 1068w, https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2022/09/AdobeStock_89647358-600x382.jpg 600w" sizes="(max-width: 1068px) 100vw, 1068px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1c4a7813 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c4a7813" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c042600" data-id="5c042600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7fd781bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fd781bb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5b57f63b" data-id="5b57f63b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62be0a4f elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="62be0a4f" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7c12deda" data-id="7c12deda" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c7f4bb8 elementor-widget elementor-widget-theme-post-excerpt" data-id="2c7f4bb8" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Like runners on a difficult course, leaders will always be challenged, sometimes lose the way, and have to lead their organization through painful times—but the runner's high will eventually be worth it. 		</div>
				</div>
				<div class="elementor-element elementor-element-d2fa2d1 elementor-widget elementor-widget-theme-post-content" data-id="d2fa2d1" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>It is said that to truly understand someone, you must first “walk a mile in their shoes.” I&#8217;ve gone one better—I have run in them.</p>
<p>For years I was a senior-level executive, and now I’m at the helm of a leadership development company that helps thousands of senior-level executives reach their peak performance. I am also an ultra-endurance runner. I have found that executives are no strangers to endurance, and there are lessons in the race that can help leaders gain a foothold and regain momentum during those challenging “middle miles.” I’d like to take you along on a race with me to illustrate how this applies.</p>
<p><em>It’s the middle of the night in Joannas, a small village in southern France. Fierce winds rip around me, at times knocking me to my knees. The small circle of light from my headlamp is all I can see. I am mid-point in a 120 kilometer (74 mile), ultra-trail marathon, sleep-deprived, and starting to become delusional. The middle of the race is often the moment that most tests my endurance and resolve. This night I must scale a looming and daunting obstacle to get to the finish line and claim my Ultra-Trail Mont Blanc points for this race so that I can qualify for an even tougher one.</em></p>
<p><em>I am desperate to stay on the trail, which isn’t well marked. There is no GPS. The route is 10 different loops of varied distances. Every now and then there are reflective ribbons attached to trees along the course. Frequently, the trail cuts through a tiny cluster of two or three chalets and I’m running across someone’s driveway.</em></p><div class="chief-mid-article" style="float: left; margin-right: 20px; " id="chief-745729164"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9222306473098-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/1036392/ceg_v3_350x250_1', [300,250], 'gpt-ad-9222306473098-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-9222306473098-0' );
	});
  </script>
</div>
</div>
<p><em>Am I lost? Am I on course? I won’t know until I go farther; I may then need to retrace my steps—as I’ve done what seems like hundreds of times already. Earlier in the race, for example, markers disappeared completely and, after going two miles without any, I retraced and ended up finding two German competitors (who spoke no English and I no German). Together, we ran back another five kilometers (3 miles) to finally find a marker—which had been knocked over and trampled—pointing in the opposite direction.</em></p>
<p>Let’s pause here and switch back into the executive’s shoes. Faced with daunting revenue goals or shifting marketplaces, the path to success is often without markers. Even with the best people, plans and tactics, companies can find themselves off course.</p>
<h4><strong>What to Do When You’re Lost</strong></h4>
<p>Although we don’t like to admit it, somewhere amid complex deliverables, we can find ourselves unsure of the next step forward. How do we discover the way when the path ahead seems unclear?</p>
<h5><strong>1. Admit it.</strong></h5>
<p>The reality is that the larger the challenge, the more assumptions we make, and therefore, the greater the likelihood we may miss indicators that can shift us onto a different course. Squelch the impulse to remain stoically silent. People know when they’ve lost their way; a <a href="https://www.gallup.com/workplace/240644/people-behind-new-company-vision.aspx?g_source=link_wwwv9&amp;g_campaign=item_244100&amp;g_medium=copy">Gallup survey</a> revealed that only 22% of teams believe that their leaders have clear direction for the company. When we feel that we may not be going the right direction, the best strategy is to call it like it is and re-evaluate.</p>
<h5><strong>2. Seek out and lean on varying viewpoints.</strong></h5>
<p>We hear a lot about diversity these days. This isn’t a mere social construct; gathering a variety of perspectives is the secret to finding new ways out of an unclear situation. <a href="https://corpgov.law.harvard.edu/2019/05/20/unleashing-the-power-of-diversity-through-inclusive-leadership/">Russell Reynolds Associates (RRA) research</a> shows that when employees consider their leaders inclusive, 97% feel they have a positive working relationship with that leader, thus enabling the freedom to bring their best ideas forward. With inventive thought and honest expression, you will have far more resources with which to solve sticky challenges or generate innovations that propel your organization to the next level, than if your people simply tell you what you want to hear.</p>
<h5><strong>3. Recalibrate quickly.</strong></h5>
<p>A <a href="https://www2.deloitte.com/us/en/insights/focus/human-capital-trends/2019/21st-century-leadership-challenges-and-development.html">2019 Deloitte human capital survey</a> asked, “What do you believe are the unique requirements for 21st-century leaders?” 81% of respondents chose “the ability to lead through more complexity and ambiguity.” The quicker a leader can gather data points, assess a situation, and rally people, the better they are at attaining bigger breakthrough goals.</p>
<p>Back in the runner’s shoes…</p>
<p><em>Now, suddenly, the terrain transitions from relatively flat to what seems like a steep wall of dirt. I check again to see if I’m on course and it seems that I am. It’s so steep, I have no choice but to climb…using all fours. I reach up with one arm, find something to grab—a small bush, tree branch or, most of the time, more dirt. Digging my hand into whatever I can, I propel my foot and then the other hand up in the same way, inching my way up, holding my position as best I can, but inevitably slipping down the loose dirt each time. As I painstakingly repeat the process, my body is taxed; muscles shaking, I’m panting profusely.</em></p>
<p><em>I can’t see this obstacle in its entirety, only the small section immediately in front of my headlamp. I can’t tell if it’s the face of a mountain or a small hill. All I know is, whatever this is that I’m climbing, I must scale it to finish. In my mind, there’s a bigger battle going on. Where am I on the route? What comes next? How much farther is it to the finish? Why am I even doing this? What am I looking to accomplish or prove? What if I’ve extended myself too far and I can’t finish? What if I’ve failed?</em></p>
<h4><strong>Surmounting the Unanticipated (Giant) Obstacle</strong></h4>
<p>On the road to growth, all leaders run into unexpected barriers. The question is: are the leaders in your organization equipped to overcome them? The stats tell the story: <a href="https://bloomleaders.com/blog/2018/10/9/interesting-statistics-about-effective-leadership">10,000 Baby Boomers</a> reach age 65 every day. This adds pressure to millennials and Gen-X workers to fill the leadership gaps left by those Boomers who retire. However, <a href="https://hrpa.s3.amazonaws.com/uploads/2020/10/HRPA-Millennials-Report-20161122.pdf">63% of millennials</a> feel they lack leadership development. While respondents to the <a href="https://www2.deloitte.com/us/en/insights/focus/human-capital-trends/2019/21st-century-leadership-challenges-and-development.html">2019 Deloitte human capital survey</a> rated leadership as a high priority, only 41% believe their companies are equipped to fulfill their leadership requirements.</p>
<p>A <a href="https://2uzkee3eob510v4rszskfx11-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/20853_CL_StateOfLeadership_Report_2018_Nov2018.pdf">Harvard Business State of Leadership Development study</a> concluded: “Organizations that say leadership development is critical to their success are 29 times more likely to have a successful transformation than those where leadership is viewed as not important.” It behooves executives to prepare their leaders at all levels to face the challenges—known and unknown—looming in the future.</p>
<p>Meanwhile in the race…</p>
<p><em>With every movement, something hurts—muscles, bones, blisters, eyes, mouth, even ears due to the constant high winds. In races this long, the pain is something I’ve come to expect, learning to simply live with it, knowing I must keep moving—and that slowly, ever so slowly, stride by stride, the finish line will appear.</em></p>
<p>Executives may not endure the same physical pain as ultra-runners, but as those at the top of an organization, they can certainly relate to the need to keep&#8230;moving&#8230;forward.</p>
<h4><strong>Overcoming Mental Fatigue and Burnout</strong></h4>
<p>Burnout and turnover are at critical proportions. Reports from <a href="https://getlighthouse.com/blog/high-employee-turnover/">Achievers and the Mental Health Association</a> cite that more than half of employees in the United States planned to look for a new job in 2021 – up 35% from 2020. That’s staggering, considering the costs of replacing and retraining.</p>
<p>Burnout is one of the leading reasons cited for a new job search. According to <a href="https://www.gallup.com/workplace/349484/state-of-the-global-workplace.aspx">Gallup’s State of the Global Workplace: 2021 Report</a>, nearly 83 percent of respondents felt emotionally drained from their work, and nearly one in four employees experienced more severe signs of burnout including reduced productivity and cynicism towards coworkers and their jobs.</p>
<p>Another <a href="https://www.apollotechnical.com/leadership-statistics/">2021 report</a> stated: “60% of leaders reported feeling worn out at the end of each day, which can be an indication of burnout.” And with higher levels of leadership comes more stress and greater risk of burnout: “86% of those with high potential for leadership felt exhausted by the end of the day, an increase of 27% over the previous year.”</p>
<p>Furthermore, burnout can lead to exits. One <a href="https://www.ddiworld.com/global-leadership-forecast-2021">recent survey</a> found that 44% of leaders who feel worn out and used up planned to move to a new company to advance their careers. 26% of those same respondents plan to leave their current company within the next year.</p>
<p>Yet, <a href="https://comparecamp.com/leadership-statistics/">52% of employees</a> who left their company believed that their manager or organization could have done something to prevent them from leaving. It’s time to arm leaders with the tools and skills they need to understand how to refresh and renew their teams so that everyone can finish well.</p>
<h4><strong>Finishing Well</strong></h4>
<p>Competing in the <a href="http://www.taranisargatrail.com/">Taranis Arga Trail race</a> through Joannas and even longer races such as the <a href="https://ultramanworlds.com/">Ultraman World Championships</a> (a three-day, 320-mile triathlon), taught me that it is what we do in those crucial hard times— like the mid-point of a major project, a challenging fiscal year or a major organizational transition—that will determine how well prepared we are for the long haul and how we will place at the finish line.</p>
<p>As for the Taranis Arga Trail race in France? As the first U.S. female to ever compete in this race, I’m happy to report that I overcame the struggles, learned along the way and finished well.</p>
<br style="clear:both;"/><button id="print-article-button" onclick="window.print()">Print Article</button>		</div>
				</div>
				<div class="elementor-element elementor-element-19dcf072 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="19dcf072" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70d9e964 elementor-author-box--image-valign-middle elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="70d9e964" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">
							Karen Brown						</h4>
					</div>
				
									<div class="elementor-author-box__bio">
						Karen Brown, Founder and CEO of Exponential Results, draws upon her experience as a corporate executive, senior executive coach, and ultra-endurance runner to elevate the performance and impact of senior executives.					</div>
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b10a3b7" data-id="b10a3b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-607c888 elementor-widget elementor-widget-template" data-id="607c888" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="257715" class="elementor elementor-257715 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-33191ea6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="33191ea6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7970c363" data-id="7970c363" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4fb951f9 elementor-widget elementor-widget-heading" data-id="4fb951f9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Get the CEO Briefing</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-747de71f elementor-widget elementor-widget-heading" data-id="747de71f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign up today to get weekly access to the latest issues affecting CEOs in every industry
</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-1b443bf9 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1b443bf9" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Sidebar Acton">
			<input type="hidden" name="post_id" value="257715"/>
			<input type="hidden" name="form_id" value="1b443bf9"/>
			<input type="hidden" name="referer_title" value="How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner" />

							<input type="hidden" name="queried_id" value="269250"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name elementor-col-50">
												<label for="form-field-first_name" class="elementor-field-label elementor-screen-only">
								First							</label>
														<input size="1" type="text" name="form_fields[first_name]" id="form-field-first_name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="First">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name elementor-col-50">
												<label for="form-field-last_name" class="elementor-field-label elementor-screen-only">
								Last							</label>
														<input size="1" type="text" name="form_fields[last_name]" id="form-field-last_name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Last">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_68ae1ff elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_68ae1ff"><div class="elementor-g-recaptcha" data-sitekey="6LeWTakhAAAAADGn8LcRjYHh1u6iE4A8ANCOEUYo" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b7ac158 elementor-widget elementor-widget-html" data-id="b7ac158" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1661366186692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1036392/ceg_v3_300x600 -->
<div id='div-gpt-ad-1661366186692-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661366186692-0'); });
  </script>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-62b6ce6 elementor-widget elementor-widget-template" data-id="62b6ce6" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="266498" class="elementor elementor-266498 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-14b3f498 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14b3f498" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bddd734" data-id="4bddd734" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78f587cd elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="78f587cd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-403f9af elementor-widget elementor-widget-heading" data-id="403f9af" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">upcoming events</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3dda4d14 elementor-widget elementor-widget-shortcode" data-id="3dda4d14" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="ceg_upcoming_events_sidebar"><ul><li id="ceo-talent-summit" class="ceg-upcoming-events-item"><div class="event_date">  <div class="month">Sep</div>  <div class="day">28</div>  <div class="year">2022</div></div><div class="inner">  <a class="" href="https://chiefexecutive.net/ceotalentsummit/" target="_blank"><h3>CEO Talent Summit</h3></a>  <p class="excerpt">Live, Online</p>  <a class="get-details" href="https://chiefexecutive.net/ceotalentsummit/" target="_blank">Get Details</a></div><br style="clear:both; height: 10px;" /></li><li id="leadership-conference" class="ceg-upcoming-events-item"><div class="event_date">  <div class="month">Nov</div>  <div class="day">3</div>  <div class="year">2022</div></div><div class="inner">  <a class="" href="https://chiefexecutive.net/leadershipconference/" target="_blank"><h3>Leadership Conference</h3></a>  <p class="excerpt">Denver, CO and Online</p>  <a class="get-details" href="https://chiefexecutive.net/leadershipconference/" target="_blank">Get Details</a></div><br style="clear:both; height: 10px;" /></li></ul></div>
		<style>
			#ceg_upcoming_events_sidebar ul {list-style-type: none;}
			#ceg_upcoming_events_sidebar li * {
				font-size: 16px;
				color: #444;
			}
			#ceg_upcoming_events_sidebar li {
				display: block;
				clear: both;
				border-bottom: 1px solid #ccc;
				width: 100%;
				margin: 0 0 20px 0;
				padding-bottom: 15px;
			}
			#ceg_upcoming_events_sidebar li .event_date {
				display: block;
				float: left;
				width: 20%;
				padding: 10px 15px;
				font-size: 14px;
			}
			#ceg_upcoming_events_sidebar li .event_date > div {
				display: block;
				clear: both;
				width: 100%;
				text-align: center;
				font-size: 15px;
			}
			#ceg_upcoming_events_sidebar li .event_date .month {
				color: #3183CB;
			}
			#ceg_upcoming_events_sidebar li .event_date .day {
				color: #3183CB;
				font-size: 25px;
				font-weight: 900;
				font-family: 'Chivo';
			}
			#ceg_upcoming_events_sidebar li .event_date .year {
				color: #3183CB;
			}

			
			#ceg_upcoming_events_sidebar li .inner {
				display: block;
				float: left;
				border-left: 1px solid #ccc;
				padding: 10px 0 10px 10px;
				width: 80%;
			}
			#ceg_upcoming_events_sidebar li a {
				text-decoration: none !important;
			}
			#ceg_upcoming_events_sidebar li h3 {
				clear: none;
				margin: 0 0 10px 0;
				padding: 0;
				font-size: 17px;
				font-weight: bold;
				line-height: 23px;
				color: #000;
				text-align: left;
				text-decoration: none !important;
				font-family: 'Chivo';
			}
			#ceg_upcoming_events_sidebar li .excerpt {
				clear: both;
				font-size: 15px;
				line-height: 20px;
				padding: 0;
				margin: 0 0 5px 0;
				text-align: left;
			}
			#ceg_upcoming_events_sidebar li .get-details {
				display: block;
				float: left;
				text-decoration: underline;
				color: #4db2ec;
				font-size: 13px;
				/*
				border: 1px solid #ccc;
				background-color: #4db2ec;
				color: #FFF;
				width: 150px;
				margin: 0 auto;
				text-align: center;
				padding: 5px 15px;
				*/
				font-size: 12px;
			}
		</style>
	</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="266428" class="elementor elementor-266428 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7aceb43c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7aceb43c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-415ff26d" data-id="415ff26d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-24a4faa0 elementor-widget elementor-widget-heading" data-id="24a4faa0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">SUBSCRIBE TO THE CEO BRIEFING</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4c13add5 elementor-widget elementor-widget-heading" data-id="4c13add5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">In our weekly newsletter, get insight into the biggest issues facing CEOs, along with strategic ideas, solutions, and interviews.
</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-483980fe elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="483980fe" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Footer Acton">
			<input type="hidden" name="post_id" value="266428"/>
			<input type="hidden" name="form_id" value="483980fe"/>
			<input type="hidden" name="referer_title" value="How CEOs Can Benefit By Thinking Like An Ultra-Endurance Runner" />

							<input type="hidden" name="queried_id" value="269250"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_559c9e1 elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_559c9e1"><div class="elementor-g-recaptcha" data-sitekey="6LeWTakhAAAAADGn8LcRjYHh1u6iE4A8ANCOEUYo" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_89f209c elementor-col-50">
												<label for="form-field-field_89f209c" class="elementor-field-label elementor-screen-only">
								First							</label>
														<input size="1" type="text" name="form_fields[field_89f209c]" id="form-field-field_89f209c" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="First">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_6285bea elementor-col-50">
												<label for="form-field-field_6285bea" class="elementor-field-label elementor-screen-only">
								Last							</label>
														<input size="1" type="text" name="form_fields[field_6285bea]" id="form-field-field_6285bea" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Last">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-50 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1bfc708e" data-id="1bfc708e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48297e5a elementor-widget elementor-widget-heading" data-id="48297e5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GET IN TOUCH</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3ac0d4e9 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3ac0d4e9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a4a8a9b3a6a4b387a4afaea2a1a2bfa2a4b2b3aeb1a2e9a9a2b3">[email&#160;protected]</a></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">203.930.2700</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-254c6664 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="254c6664" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1b7b8cd" href="https://www.facebook.com/chiefexecutivegroup" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7cb521b" href="https://twitter.com/ChiefExecGrp" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-8c4e301" href="https://www.linkedin.com/company/chief-executive-magazine/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3722be3b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3722be3b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-243e03e4" data-id="243e03e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6d268b1d elementor-widget elementor-widget-image" data-id="6d268b1d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://chiefexecutivegroup.com">
							<img width="300" height="34" src="https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white.png" class="attachment-medium size-medium" alt="Chief Executive Group" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white.png 2895w, https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white-600x67.png 600w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d54e2d9 elementor-widget elementor-widget-text-editor" data-id="d54e2d9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Chief Executive Group exists to improve the performance of U.S. CEOs, senior executives and public-company directors, helping you grow your companies, build your communities and strengthen society. Learn more at <a href="https://chiefexecutivegroup.com">chiefexecutivegroup.com</a>.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-214afa5a" data-id="214afa5a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1cb03ae5 elementor-widget elementor-widget-heading" data-id="1cb03ae5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">Publications</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6e48c8a1 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6e48c8a1" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://chiefexecutive.net" target="_blank">

											<span class="elementor-icon-list-text">Chief Executive</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://boardmember.com" target="_blank">

											<span class="elementor-icon-list-text">Corporate Board Member</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategiccfo360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCFO360</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategiccio360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCIO360</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategicchro360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCHRO360</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5dfccade" data-id="5dfccade" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a9a6f48 elementor-widget elementor-widget-heading" data-id="2a9a6f48" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">Communities</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6bf704d6 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6bf704d6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://chiefexecutivenetwork.com/" target="_blank">

											<span class="elementor-icon-list-text">Chief Executive Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://seniorexecutivenetwork.com/" target="_blank">

											<span class="elementor-icon-list-text">Senior Executive Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://cfoleadershipcouncil.com/" target="_blank">

											<span class="elementor-icon-list-text">CFO Leadership Council</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://boardmember.com/cbmnetwork" target="_blank">

											<span class="elementor-icon-list-text">Corporate Board Member Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://accdirectors.com/" target="_blank">

											<span class="elementor-icon-list-text">ACCD</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-19e2cbb6" data-id="19e2cbb6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1661ee5f elementor-widget elementor-widget-heading" data-id="1661ee5f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">About</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2d5287ba elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2d5287ba" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/leadership/">

											<span class="elementor-icon-list-text">Leadership</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/careers/">

											<span class="elementor-icon-list-text">Careers</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/partnerships/">

											<span class="elementor-icon-list-text">Partnerships</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/contact-us/">

											<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-35d16e50 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="35d16e50" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e88dea1" data-id="3e88dea1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-542b7f60 elementor-widget elementor-widget-text-editor" data-id="542b7f60" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>© All rights reserved | <a href="https://chiefexecutivegroup.com/">Chief Executive Group</a> | <a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
							</div>
				</div>
		
<pre class="hidden user_id">0</pre><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><b>Protecting your privacy</b>. We have strengthened our Privacy Policy to better protect you. This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services.  By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy <a href="https://chiefexecutive.net/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">which can be found here</a> <br />
  <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accept</a> </span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	var relevanssi_rt_regex = /(&|\?)_(rt|rt_nonce)=(\w+)/g
	var newUrl = window.location.search.replace(relevanssi_rt_regex, '')
	history.replaceState(null, null, window.location.pathname + newUrl + window.location.hash)
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-post-266499-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266499.css?ver=1662142367' media='all' />
<link rel='stylesheet' id='htmega-widgets-css'  href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='elementor-post-257715-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-257715.css?ver=1662142367' media='all' />
<link rel='stylesheet' id='elementor-post-266498-css'  href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266498.css?ver=1662142368' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.4' media='all' />
<script async src='//static.klaviyo.com/onsite/js/klaviyo.js?company_id=TbBZ9s'></script><script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.6.8.2' id='selectWoo-js'></script>
<script id='wc-memberships-blocks-common-js-extra'>
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/chiefexecutive.net\/wp-json\/","restNonce":"dd709a0aaa"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/chiefexecutive.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.8.2' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=269250","i18n_view_cart":"View cart","cart_url":"https:\/\/chiefexecutive.net\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.8.2' id='wc-add-to-cart-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.8.2' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=269250"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.8.2' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=269250","cart_hash_key":"wc_cart_hash_7822b550568947ef354200534d51a931","fragment_name":"wc_fragments_7822b550568947ef354200534d51a931","request_timeout":"5000"};
</script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e4ac1c57bf","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.1' id='ppress-frontend-script-js'></script>
<script id='metorik-js-js-extra'>
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.2' id='metorik-js-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.9.3' id='htmega-popper-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.9.3' id='htbbootstrap-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.9.3' id='waypoints-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.6.8.2' id='jquery-payment-js'></script>
<script id='sv-wc-payment-gateway-payment-form-v5_10_12-js-extra'>
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.12' id='sv-wc-payment-gateway-payment-form-v5_10_12-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.7.2' id='wc-authorize-net-cim-js'></script>
<script id='kl-identify-browser-js-extra'>
var klUser = {"current_user_email":"","commenter_email":""};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/klaviyo/inc/js/kl-identify-browser.js' id='kl-identify-browser-js'></script>
<script id='wpcf7cf-scripts-js-extra'>
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.2.3' id='wpcf7cf-scripts-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/js/wccr-script.js?ver=1.0.0' id='wccr-js-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.8.2' id='select2-js'></script>
<script id='wc-country-select-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js?ver=6.8.2' id='wc-country-select-js'></script>
<script id='wc-address-i18n-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/address-i18n.min.js?ver=6.8.2' id='wc-address-i18n-js'></script>
<script id='wc-checkout-js-extra'>
var wc_checkout_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=269250","update_order_review_nonce":"41d6d4539a","apply_coupon_nonce":"b0fe7f37c0","remove_coupon_nonce":"2d32e5f38d","option_guest_checkout":"yes","checkout_url":"\/?wc-ajax=checkout&elementor_page_id=269250","is_checkout":"0","debug_mode":"","i18n_checkout_error":"Error processing checkout. Please try again."};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/checkout.min.js?ver=6.8.2' id='wc-checkout-js'></script>
<script id='wcmp-js-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-multi-products/js/wcmp-script.js?ver=1662754739' id='wcmp-js-js'></script>
<script src='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/assets/js/custom.js?ver=1662754738' id='custom-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script id='htmega-widgets-scripts-js-extra'>
var HTMEGAF = {"elementorpro":"1"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/htmega-widgets-active.js?ver=1.9.3' id='htmega-widgets-scripts-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.7.3' id='elementor-recaptcha_v3-api-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","nonce":"96d45093a6","urls":{"assets":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/chiefexecutive.net\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/chiefexecutive.net\/cart\/","checkout_page_url":"https:\/\/chiefexecutive.net\/checkout\/","fragments_nonce":"07d0f4b865"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.4' id='share-link-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":769,"lg":1026,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":768,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1025,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_mobile":768,"viewport_tablet":1025,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":269250,"title":"How%20CEOs%20Can%20Benefit%20By%20Thinking%20Like%20An%20Ultra-Endurance%20Runner","excerpt":"Like runners on a difficult course, leaders will always be challenged, sometimes lose the way, and have to lead their organization through painful times\u2014but the runner's high will eventually be worth it. ","featuredImage":"https:\/\/chiefexecutive.net\/wp-content\/uploads\/2022\/09\/AdobeStock_89647358-1024x652.jpg"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.3' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.4' id='preloaded-modules-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.3' id='e-sticky-js'></script>
<script type="text/javascript" data-gtm-ecommerce-woo-scripts>window.dataLayer = window.dataLayer || [];(function(dataLayer, jQuery) {
var gtm_ecommerce_woo_items_by_product_id = [];
jQuery(document).on('click', '.remove', function(ev) {
    var product_id = jQuery(ev.currentTarget).attr('data-product_id');
    var item = gtm_ecommerce_woo_items_by_product_id[product_id];
    item.quantity = 1;
    dataLayer.push({
      'event': 'remove_from_cart',
      'ecommerce': {
        'value': item.price,
        'items': [item]
      }
    });
});

jQuery(document).on('submit', '.woocommerce-cart-form', function(ev) {
	jQuery('input[name$="[qty]"]', ev.currentTarget).each(function(i, el) {
		var previousValue = el.defaultValue || 0;
		var currentValue = el.value || 0;
		var diff = currentValue - previousValue;

		if (diff < 0) {
			var quantity = Math.abs(diff);
			var product_id =jQuery(el).parents('.cart_item').find('[data-product_id]').attr('data-product_id');
			var item = gtm_ecommerce_woo_items_by_product_id[product_id];
			item.quantity = quantity;
		    dataLayer.push({
		      'event': 'remove_from_cart',
		      'ecommerce': {
		        'value': (item.price * quantity),
		        'items': [item]
		      }
		    });
		}
	});
});
})(dataLayer, jQuery);</script>
<script>window.advads_admin_bar_items = [{"title":"GAM: CE New Site 300x250 #1","type":"ad"},{"title":"Mid-article","type":"placement"}];</script><script type="text/javascript" id="pap_x2s6df8d" src="//chiefexecutivegroup.postaffiliatepro.com/scripts/odagjm6mxw">
                </script><script type='text/javascript'>
PostAffTracker.setAccountId('default1');try {PostAffTracker.track();} catch (err) { }</script>
	
	<script type="text/javascript">
		jQuery(document).ready(function(){
			
			/* hide coupon toggle on checkout page */
			jQuery('.checkout_coupon p:first-child').html('If you have a Source Code, please apply it below.');
			jQuery('.checkout_coupon').show();
			jQuery('.woocommerce-form-coupon-toggle').hide();
			
			/* set the custom text of the GF List field add new button */
			jQuery('.gfield_list button.add_list_item').text('Add Another');
			
			/* remove 'Category: ' prefix to archive page headings */
			var archive_heading = jQuery('body.category h1.elementor-heading-title').html();
			if( typeof archive_heading !== 'undefined' ){
				archive_heading = archive_heading.replace('Category: ', '');
				jQuery('body.category h1.elementor-heading-title').html(archive_heading);
			}

		});
	</script>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			/* for Elementor pages */
			var featured_file = jQuery('body.single-post div.elementor-widget-theme-post-featured-image .elementor-image img').attr('src');
			//console.log('found featured_filename = ' + featured_file);
			
			if( typeof(featured_file) == 'undefined' )
				return;
			featured_file = featured_file.replace(".jpg", "-1024x652.jpg");
			featured_file = featured_file.replace(".jpeg", "-1024x652.jpeg");
			//console.log('hiding featured_filename = ' + featured_file);
			jQuery('body.single-post div[data-widget_type="theme-post-content.default"] img[src="' + featured_file + '"]').css('display', 'none');
			
			/* for legacy Classic editor pages */
			featured_file = jQuery('body.single-post div.elementor-widget-theme-post-featured-image .elementor-image img').attr('src');
			//console.log('found featured_filename = ' + featured_file);
			featured_file = featured_file.replace("-1.jpg", "-1024x652.jpg");
			featured_file = featured_file.replace("-1.jpeg", "-1024x652.jpg");
			featured_file = featured_file.replace("-3.jpg", "-2-1024x652.jpg");
			//console.log('hiding featured_filename = ' + featured_file);
			jQuery('body.single-post div[data-widget_type="theme-post-content.default"] img[src="' + featured_file + '"]').css('display', 'none');
		});
	</script>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script>
		jQuery(window).load(function(){
			// Need to delegate, as these forms don't exist until scrolled, etc.
			jQuery('body').on('submit_success', '.elementor-form', function(e, response){

				// Make sure we only do this for a particular form
				var submitted_form = e.target,
					form_name = submitted_form.name;

				if( form_name.toLowerCase().indexOf('acton') !== -1 ){
					// If our custom iframe element exists in the data, add it to the document
					console.log(response);
					if(response.data.ao_iframe !== 'undefined')
						jQuery('body').append(response.data.ao_iframe);
				}

			});
		})
	</script>
    
</body>
</html>
