<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Stanley Black &amp; Decker’s John Lundgren On Making Mergers Work</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png" /><link rel="icon" type="image/png" href="https://chiefexecutive.net/wp-content/uploads/2014/08/favicon-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="John Lundgren, who retired as chairman and CEO of Stanley Black &amp; Decker in 2016, reflects on the experience of combining two American icons."/>
<link rel="canonical" href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/" />
<link rel="next" href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stanley Black &amp; Decker’s John Lundgren On Making Mergers Work" />
<meta property="og:description" content="John Lundgren, who retired as chairman and CEO of Stanley Black &amp; Decker in 2016, reflects on the experience of combining two American icons." />
<meta property="og:url" content="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/" />
<meta property="og:site_name" content="ChiefExecutive.net" />
<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
<meta property="article:tag" content="M&amp;A" />
<meta property="article:section" content="Strategy" />
<meta property="article:published_time" content="2019-05-20T13:45:54+00:00" />
<meta property="article:modified_time" content="2019-05-20T17:06:31+00:00" />
<meta property="og:updated_time" content="2019-05-20T17:06:31+00:00" />
<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png" />
<meta property="og:image:secure_url" content="https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png" />
<meta property="og:image:width" content="1365" />
<meta property="og:image:height" content="911" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://chiefexecutive.net/#organization","name":"Chief Executive Group","url":"https://chiefexecutive.net/","sameAs":["https://www.facebook.com/chiefexecutivegroup","https://www.linkedin.com/company/chief-executive-magazine/","https://twitter.com/ChiefExecGrp"],"logo":{"@type":"ImageObject","@id":"https://chiefexecutive.net/#logo","url":"https://chiefexecutive.net/wp-content/uploads/2018/05/logo_8202.png","width":820,"height":180,"caption":"Chief Executive Group"},"image":{"@id":"https://chiefexecutive.net/#logo"}},{"@type":"WebSite","@id":"https://chiefexecutive.net/#website","url":"https://chiefexecutive.net/","name":"ChiefExecutive.net","publisher":{"@id":"https://chiefexecutive.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://chiefexecutive.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#webpage","url":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/","inLanguage":"en-US","name":"Stanley Black &amp; Decker\u2019s John Lundgren On Making Mergers Work","isPartOf":{"@id":"https://chiefexecutive.net/#website"},"image":{"@type":"ImageObject","@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#primaryimage","url":"https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png","width":1365,"height":911},"primaryImageOfPage":{"@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#primaryimage"},"datePublished":"2019-05-20T13:45:54+00:00","dateModified":"2019-05-20T17:06:31+00:00","description":"John Lundgren, who retired as chairman and CEO of Stanley Black & Decker in 2016, reflects on the experience of combining two American icons."},{"@type":"Article","@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#article","isPartOf":{"@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#webpage"},"author":{"@id":"https://chiefexecutive.net/author/cnext1/#author","name":"CNEXT"},"publisher":{"@id":"https://chiefexecutive.net/#organization"},"headline":"Stanley Black &#038; Decker\u2019s John Lundgren On Making Mergers Work","datePublished":"2019-05-20T13:45:54+00:00","dateModified":"2019-05-20T17:06:31+00:00","commentCount":0,"mainEntityOfPage":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#webpage","image":{"@id":"https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/#primaryimage"},"keywords":"M&amp;A","articleSection":"Mergers &amp; Acquisitions,Strategy"},{"@type":"Person","@id":"https://chiefexecutive.net/author/cnext1/#author","name":"CNEXT","image":{"@type":"ImageObject","@id":"https://chiefexecutive.net/#personlogo","url":"https://chiefexecutive.net/wp-content/uploads/2014/07/512-300x300.png","caption":"CNEXT"},"description":"CNEXT exclusively represents an active community of former CEOs with extensive experience within respected, multi-billion dollar organizations. If you are interested in a confidential conversation about CNEXT and its services, e-mail <a href=\"mailto:Inquiries@C-NEXT.com\">Inquiries@C-NEXT.com</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/amp/" /><meta name="generator" content="AMP for WP 0.9.97.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Stanley Black &#038; Decker’s John Lundgren On Making Mergers Work Comments Feed" href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ow-gutenberg-sidebar-css-css'  href='https://chiefexecutive.net/wp-content/plugins/oasis-workflow/dist/ow-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Chivo%3A400%2C900%7CLora%3A400%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js'></script>
<link rel='https://api.w.org/' href='https://chiefexecutive.net/wp-json/' />
<link rel='shortlink' href='https://chiefexecutive.net/?p=68839' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"Stanley Black &amp; Decker’s John Lundgren On Making Mergers Work","pagePostType":"post","pagePostType2":"single-post","pageCategory":["mergers-acquisitions-strategy-2","strategy-2"],"pageAttributes":["ma"],"pagePostAuthor":"CNEXT","pagePostDate":"May 20, 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"20","postCountOnPage":1,"postCountTotal":1});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2CDVDR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!--[if lte IE 8]><script src="https://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1036392/CE_House_In_Text', [640, 150], 'div-gpt-ad-1534180840429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90]).
    build();
    
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();

    	googletag.pubads().setTargeting("matchedurl","/stanley-black-deckers-john-lundgren-mer");


   
	googletag.pubads().setTargeting("cat_url", "ley-black-deckers-john-lundgren-mergers/");



          
	googletag.pubads().setTargeting("cat_name", "mergers-acquisitions-strategy-2");

       
    googletag.enableServices();

  });



</script>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/24b4e52ee73384cb';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
</head>

<body class="post-template-default single single-post postid-68839 single-format-standard stanley-black-deckers-john-lundgren-mergers global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2CDVDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="td-mobile-main-menu"><li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-45467"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#">CEO Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li id="menu-item-61952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li id="menu-item-59190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li id="menu-item-59191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li id="menu-item-59188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li id="menu-item-59193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li id="menu-item-62012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li id="menu-item-59189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li id="menu-item-45340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li id="menu-item-45474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="https://chiefexecutive.net/best-worst-states-business/">2019</a></li>
		<li id="menu-item-64864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li id="menu-item-59199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li id="menu-item-55059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-60577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li id="menu-item-61413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li id="menu-item-55935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li id="menu-item-45438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li id="menu-item-45614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45614"><a href="http://chiefexecutive.actonservice.com/acton/media/39684/chief-executive-enewsletter-signup">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li id="menu-item-62449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li id="menu-item-66247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66247"><a href="https://www.disruptivetechsummit.com/">Disruptive Tech Summit</a></li>
	<li id="menu-item-62534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li id="menu-item-67968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67968"><a href="https://www.healthcareceosummit.com/">Healthcare CEO Summit</a></li>
	<li id="menu-item-62537" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
	<li id="menu-item-65773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
</ul>
</li>
<li id="menu-item-50343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="#">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li id="menu-item-46129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-64483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-51238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li id="menu-item-45412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://chiefexecutive.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu-small" class="top-header-menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45372"><a href="https://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53144"><a href="/sales/">Advertising/Sponsorships</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45843"><a href="https://chiefexecutive.net/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-64794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64794"><a href="https://chiefexecutive.net/magazine/">Subscribe</a></li>
	<li id="menu-item-58916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58916"><a href="https://chiefexecutive.net/wp-content/uploads/2019/02/2019-Chief-Editorial-Calendar.pdf">Editorial Calendar</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45846"><a href="https://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
	<li id="menu-item-66049" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66049"><a href="https://greenhaven.wufoo.com/forms/chief-executive-back-issue-order-form/">Order Back Issues</a></li>
</ul>
</li>
<li id="menu-item-45379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45379"><a href="https://chiefexecutive.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-45405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45405"><a href="https://chiefexecutive.net/contact-us/">Contact</a></li>
	<li id="menu-item-45626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45626"><a href="https://chiefexecutive.net/press/">Press</a>
	<ul class="sub-menu">
		<li id="menu-item-45638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45638"><a href="https://chiefexecutive.net/category/press-releases/">Press Releases</a></li>
		<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45634"><a href="https://chiefexecutive.net/community-relations/">Community Relations</a></li>
		<li id="menu-item-45630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45630"><a href="https://chiefexecutive.net/press-contacts/">Press Contacts</a></li>
	</ul>
</li>
	<li id="menu-item-54004" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54004"><a href="http://careers.chiefexecutive.net/">Careers</a></li>
	<li id="menu-item-66605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66605"><a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://chiefexecutive.net/">
            <img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
            <span class="td-visual-hidden">ChiefExecutive.net</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ce3238e45cac_rand td_block_template_1"><!-- /1036392/ceg_v3_728x90_2 -->
<div id='div-gpt-ad-1494253416366-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-0'); });
</script>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" src="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-45467"><a href="/index.php">Home</a></li>
<li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52438"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68729"><a href="https://chiefexecutive.net/best-worst-states-business/">2019</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64864"><a href="https://chiefexecutive.net/2018-best-worst-states-business/">2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45614"><a href="http://chiefexecutive.actonservice.com/acton/media/39684/chief-executive-enewsletter-signup">Newsletter Signup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66247"><a href="https://www.disruptivetechsummit.com/">Disruptive Tech Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67968"><a href="https://www.healthcareceosummit.com/">Healthcare CEO Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-50343"><a href="#">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46129"><a href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://chiefexecutive.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-68839" class="post-68839 post type-post status-publish format-standard has-post-thumbnail hentry category-mergers-acquisitions-strategy-2 category-strategy-2 tag-ma" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

			
			
			
			
			
			
            <ul class="td-category"><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/mergers-acquisitions-strategy-2/">Mergers &amp; Acquisitions</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stanley Black &#038; Decker’s John Lundgren On Making Mergers Work</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://chiefexecutive.net/author/cnext1/">CNEXT</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-20T09:45:54+00:00" >May 20, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5ce3238e75469" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stanley+Black+%26+Decker%E2%80%99s+John+Lundgren+On+Making+Mergers+Work&url=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/&amp;media=https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png&description=Stanley+Black+%26+Decker%E2%80%99s+John+Lundgren+On+Making+Mergers+Work">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/&title=Stanley Black &#038; Decker’s John Lundgren On Making Mergers Work">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ce3238e75469">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <h6><em><img class="alignleft wp-image-68841 " src="https://chiefexecutive.net/wp-content/uploads/2019/05/cnext.jpg" alt="" width="217" height="88" />This is the first in a series of discussions with CNEXT Leaders. In partnership with </em>Chief Executive<em>, CNEXT exclusively represents an active community of former CEOs with extensive experience within respected, multi-billion dollar organizations. If you are interested in a confidential conversation about CNEXT and its services, e-mail  </em><a href="mailto:Inquiries@C-NEXT.com"><em>Inquiries@C-NEXT.com</em></a></h6>
<p>&nbsp;</p>
<figure id="attachment_68840" aria-describedby="caption-attachment-68840" style="width: 461px" class="wp-caption alignright"><img class="wp-image-68840 " src="https://chiefexecutive.net/wp-content/uploads/2019/05/stanleyblkdecker-e1558359879239.jpg" alt="John Lundgren, Stanley Black and Decker" width="461" height="371" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/stanleyblkdecker-e1558359879239.jpg 509w, https://chiefexecutive.net/wp-content/uploads/2019/05/stanleyblkdecker-e1558359879239-300x242.jpg 300w" sizes="(max-width: 461px) 100vw, 461px" /><figcaption id="caption-attachment-68840" class="wp-caption-text">John Lundgren, Stanley Black &amp; Decker Photo: Celeste Sloman</figcaption></figure>
<p>Over 30 years, multiple attempts to combine hand tool supplier Stanley Works and power tool manufacturer Black &amp; Decker blew up, floundering over tricky but typical negotiation hurdles like agreeing on valuations and post-deal leadership. Then came John Lundgren, who took the helm of Stanley Works in 2004 and managed to finally bring the merger to fruition six years later. Widely viewed as one of the most successful integrations in decades, the merger exceeded its original target of $350 million in cost synergies by 43 percent within three years and created a platform for growth that has tripled its share price. In the interview to follow, Lundgren, who retired as chairman and CEO of the combined entity in 2016, reflects on the experience of combining two American icons.</p>
<h3><strong>On merging companies</strong></h3>
<p>We were rigorous in terms of focusing on people, process, profits. Every Monday morning, like death and taxes, we held an integration meeting that might go as long as four hours. Attendance was not optional.</p>
<p>We had 13 focused teams, each consisting of a Stanley executive, a Black &amp; Decker executive and a subject matter expert. We’d do a deep dive on one or two areas at every meeting with bowling charts. There was a lot of green and a little yellow, and if something was red, we talked about it. Was it a bad estimate, or did you need more resources? What was the problem? There was obviously accountability, these were people’s full-time responsibility. A lot of their variable compensation would be based on achieving these objectives, which were audited internally and externally.</p>
<p>The beauty of it was—this sounds tough but it can happen in any big organization, particularly with a lot of moving pieces and matrices—there was nowhere to hide. If a distribution center hadn’t been moved, a piece of equipment hadn’t been installed, there really were no excuses. If we heard, “Well, we haven’t gotten this or that approval,” I’d say,</p>
<p>“Excuse me, you have the CEO and the CFO on the phone once a week. I don’t recall being asked to approve that.” So there was no excuse other than, “Hey, we made an estimate on a project or a program that just wasn’t any good.” Okay, let’s cut that in half and figure out where we’ll find the rest to fill the gap.</p>
<h3><strong>On Picking the Team</strong></h3>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5ce3238e771af_rand td_block_template_1"><!-- /1036392/CE_House_In_Text -->
<div id='div-gpt-ad-1534180840429-0' style='height:150px; width:640px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534180840429-0'); });
</script>
</div>
<p></p>
</div><p>We’ve done acquisitions and integrations where people spent a third of their time on that and two-thirds on their day jobs. With this deal, we pulled a handful of senior people out of their day jobs to work on integration 100 percent, made it clear what they were to focus on and aligned their compensation to achieving those goals. That created a lot of opportunities for their No. 2 or their rising stars to step up. It didn’t always work out perfectly, but more often than not it allowed people to realize their full potential.</p>
<p>In terms of building a team, about a third of the people, particularly those from Black &amp; Decker, said, “I was a director running this big business. I won’t be doing that anymore. I’m going to cast my net elsewhere.”</p>
<p>Another third expressed interest, but about half realized very quickly it wasn’t for them, and they were managed out of the company—gracefully, we think.</p>
<p>The last third said, “This is what I’ve been waiting for all my life. It’s a meritocracy. If we achieve objectives, I’ve got both economic and career growth. Put me in, coach. Where do I sign?” Seven, eight years later, they’re half of the people running the company.</p>
<p>The folks who stepped out of their day jobs, particularly those with experience on the Stanley side, realized it wasn’t forever and it might even be better than the job they left. That’s the beauty of how profitable growth creates an opportunity for everyone.</p>
<h3><strong>On Self-Evaluation</strong></h3>
<p>In the midst of the merger and working on the senior team, without informing the board, I had 360-reviews done on myself, my COO and the senior management team. When I shared them with the board they were absolutely stunned.</p>
<p>As CEO, I always did a self-assessment, “Here’s how I think I did relative to the goals, here’s how I think we, as a team, performed as a company, here are some things I wish we’d done better,” every year just to help them in their assessment. Then I would commission 360s on myself and the No. 2 person and share the results with the board.</p>
        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <span class="post-page-numbers current" aria-current="page"><div>1</div></span> <a href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/2/" class="post-page-numbers"><div>2</div></a><a href="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/2/" class="post-page-numbers"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://chiefexecutive.net/tag/ma/">M&amp;A</a></li></ul>            </div>
<div class="sharing-bot-expanded">
  
            <div class="td-post-sharing-bottom"><div id="td_uid_4_5ce3238e779a2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stanley+Black+%26+Decker%E2%80%99s+John+Lundgren+On+Making+Mergers+Work&url=https%3A%2F%2Fchiefexecutive.net%2Fstanley-black-deckers-john-lundgren-mergers%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/&amp;media=https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png&description=Stanley+Black+%26+Decker%E2%80%99s+John+Lundgren+On+Making+Mergers+Work">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/&title=Stanley Black &#038; Decker’s John Lundgren On Making Mergers Work">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5ce3238e779a2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>   

</div>
                        <div class="author-box-wrap"><a href="https://chiefexecutive.net/author/cnext1/"><img src="https://chiefexecutive.net/wp-content/uploads/2014/07/512-300x300.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://chiefexecutive.net/author/cnext1/">CNEXT</a></span></div><div class="td-author-description">CNEXT exclusively represents an active community of former CEOs with extensive experience within respected, multi-billion dollar organizations. If you are interested in a confidential conversation about CNEXT and its services, e-mail <a href="mailto:Inquiries@C-NEXT.com">Inquiries@C-NEXT.com</a></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNEXT"></span><meta itemprop="datePublished" content="2019-05-20T09:45:54+00:00"><meta itemprop="dateModified" content="2019-05-20T13:06:31-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://chiefexecutive.net/stanley-black-deckers-john-lundgren-mergers/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png"></span><meta itemprop="name" content="ChiefExecutive.net"></span><meta itemprop="headline " content="Stanley Black &amp; Decker’s John Lundgren On Making Mergers Work"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2019/05/rUNxfF-w-e1558360100216.png"><meta itemprop="width" content="1365"><meta itemprop="height" content="911"></span>        </footer>

    </article> <!-- /.post -->

<!-- /1036392/ceg_v3_728x90_4 -->
<div id='div-gpt-ad-1494263284966-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494263284966-0'); });
</script>
</div>
    <div class="td_block_wrap td_block_related_posts td_uid_5_5ce3238e78f71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ce3238e78f71" ><script>var block_td_uid_5_5ce3238e78f71 = new tdBlock();
block_td_uid_5_5ce3238e78f71.id = "td_uid_5_5ce3238e78f71";
block_td_uid_5_5ce3238e78f71.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ce3238e78f71_rand","td_column_number":3,"live_filter_cur_post_id":68839,"live_filter_cur_post_author":"3815","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ce3238e78f71_rand","tdc_css_class_style":"td_uid_5_5ce3238e78f71_rand_style"}';
block_td_uid_5_5ce3238e78f71.td_column_number = "3";
block_td_uid_5_5ce3238e78f71.block_type = "td_block_related_posts";
block_td_uid_5_5ce3238e78f71.post_count = "6";
block_td_uid_5_5ce3238e78f71.found_posts = "809";
block_td_uid_5_5ce3238e78f71.header_color = "";
block_td_uid_5_5ce3238e78f71.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ce3238e78f71.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_5_5ce3238e78f71);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ce3238e80286" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ce3238e78f71" href="#">RELATED ARTICLES</a><a id="td_uid_7_5ce3238e80290" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ce3238e78f71" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5ce3238e78f71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/bold-moves-how-three-companies-recruit-in-a-tight-labor-market/" rel="bookmark" class="td-image-wrap" title="Bold Moves: How Three Companies Recruit In A Tight Labor Market"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/Mitsubishi-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/Mitsubishi-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/Mitsubishi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bold Moves: How Three Companies Recruit In A Tight Labor Market"/></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/economic-development/" class="td-post-category">Economic Development</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/bold-moves-how-three-companies-recruit-in-a-tight-labor-market/" rel="bookmark" title="Bold Moves: How Three Companies Recruit In A Tight Labor Market">Bold Moves: How Three Companies Recruit In A Tight Labor Market</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/building-relationships-feel-important/" rel="bookmark" class="td-image-wrap" title="When It Comes To Building Relationships, Make Them Feel Important"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_202936765-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_202936765-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_202936765-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="When It Comes To Building Relationships, Make Them Feel Important"/></a></div>                <a href="https://chiefexecutive.net/category/talentmanagement/engagement-talentmanagement/" class="td-post-category">Engagement</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/building-relationships-feel-important/" rel="bookmark" title="When It Comes To Building Relationships, Make Them Feel Important">When It Comes To Building Relationships, Make Them Feel Important</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/why-you-need-to-take-positive-home-with-you/" rel="bookmark" class="td-image-wrap" title="Why You Need To Take Positive Home With You"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/positiveceo-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/positiveceo-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/positiveceo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why You Need To Take Positive Home With You"/></a></div>                <a href="https://chiefexecutive.net/category/talentmanagement/engagement-talentmanagement/" class="td-post-category">Engagement</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/why-you-need-to-take-positive-home-with-you/" rel="bookmark" title="Why You Need To Take Positive Home With You">Why You Need To Take Positive Home With You</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/former-cop-turned-ceo-workplace-safety/" rel="bookmark" class="td-image-wrap" title="Former Cop-Turned-CEO On Improving Workplace Safety"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_238503198-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_238503198-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_238503198-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Former Cop-Turned-CEO On Improving Workplace Safety"/></a></div>                <a href="https://chiefexecutive.net/category/talentmanagement/employment-law-talentmanagement/" class="td-post-category">Employment Law</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/former-cop-turned-ceo-workplace-safety/" rel="bookmark" title="Former Cop-Turned-CEO On Improving Workplace Safety">Former Cop-Turned-CEO On Improving Workplace Safety</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/tim-sloan-anyway-we-did/" rel="bookmark" class="td-image-wrap" title="Who Needs Tim Sloan Anyway? (We Did)"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/timsloan-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/timsloan-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/timsloan-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Who Needs Tim Sloan Anyway? (We Did)"/></a></div>                <a href="https://chiefexecutive.net/category/politicspolicy/" class="td-post-category">Politics/Policy</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/tim-sloan-anyway-we-did/" rel="bookmark" title="Who Needs Tim Sloan Anyway? (We Did)">Who Needs Tim Sloan Anyway? (We Did)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/scale-centric-ceos-technology-virtual-teams/" rel="bookmark" class="td-image-wrap" title="How Scale-Centric CEOs Can Better Use Technology To Manage Virtual Teams"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_239061852-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_239061852-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_239061852-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How Scale-Centric CEOs Can Better Use Technology To Manage Virtual Teams"/></a></div>                <a href="https://chiefexecutive.net/category/talentmanagement/engagement-talentmanagement/" class="td-post-category">Engagement</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/scale-centric-ceos-technology-virtual-teams/" rel="bookmark" title="How Scale-Centric CEOs Can Better Use Technology To Manage Virtual Teams">How Scale-Centric CEOs Can Better Use Technology To Manage Virtual Teams</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ce3238e78f71" data-td_block_id="td_uid_5_5ce3238e78f71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ce3238e78f71" data-td_block_id="td_uid_5_5ce3238e78f71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5ce3238e86563_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_9_5ce3238e86bea_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ce3238e86bea" ><script>var block_td_uid_9_5ce3238e86bea = new tdBlock();
block_td_uid_9_5ce3238e86bea.id = "td_uid_9_5ce3238e86bea";
block_td_uid_9_5ce3238e86bea.atts = '{"custom_title":"CEO1000","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"59654","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ce3238e86bea_rand","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ce3238e86bea_rand","tdc_css_class_style":"td_uid_9_5ce3238e86bea_rand_style"}';
block_td_uid_9_5ce3238e86bea.td_column_number = "1";
block_td_uid_9_5ce3238e86bea.block_type = "td_block_24";
block_td_uid_9_5ce3238e86bea.post_count = "1";
block_td_uid_9_5ce3238e86bea.found_posts = "1";
block_td_uid_9_5ce3238e86bea.header_color = "#";
block_td_uid_9_5ce3238e86bea.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ce3238e86bea.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5ce3238e86bea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO1000</span></h4></div><div id=td_uid_9_5ce3238e86bea class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" title="CEO1000 Tracker">CEO1000 Tracker</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" class="td-image-wrap" title="CEO1000 Tracker"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/04/CEO1000-Tracker-Graphic-356x364.jpg" alt="" title="CEO1000 Tracker"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            From the schools they went to to the types of companies they run, CEO1000 is tracking the trends among the CEOs of the 1,000 largest U.S. companies.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo1000-tracker-full-list/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_10_5ce3238e8ab85_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ce3238e8ab85" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO CONFIDENCE INDEX</span></h4></div><div id=td_uid_10_5ce3238e8ab85 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-confidence-rebounds-in-may-despite-escalation-of-u-s-trade-fight-with-china/" rel="bookmark" title="CEO Confidence Rebounds In May Despite Escalation Of U.S. Trade Fight With China">CEO Confidence Rebounds In May Despite Escalation Of U.S. Trade Fight With China</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-confidence-rebounds-in-may-despite-escalation-of-u-s-trade-fight-with-china/" rel="bookmark" class="td-image-wrap" title="CEO Confidence Rebounds In May Despite Escalation Of U.S. Trade Fight With China"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/AdobeStock_265153246-e1558055573460-356x364.jpeg" alt="" title="CEO Confidence Rebounds In May Despite Escalation Of U.S. Trade Fight With China"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            President Trump’s escalation of the trade fight with China may have spooked global markets, but U.S. CEOs are taking it in stride so far, according to Chief Executive’s monthly reading of CEO confidence.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-confidence-rebounds-in-may-despite-escalation-of-u-s-trade-fight-with-china/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_11_5ce3238e8f5c9_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_12_5ce3238e8f964_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ce3238e8f964" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BEST &amp; WORST STATES FOR BUSINESS</span></h4></div><div id=td_uid_12_5ce3238e8f964 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" title="Best and Worst States For Business">Best and Worst States For Business</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" class="td-image-wrap" title="Best and Worst States For Business"><img width="250" height="325" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/05/BW-States_nodate-1.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/05/BW-States_nodate-1.jpg 250w, https://chiefexecutive.net/wp-content/uploads/2019/05/BW-States_nodate-1-231x300.jpg 231w" sizes="(max-width: 250px) 100vw, 250px" alt="" title="Best and Worst States For Business"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Are you looking to relocate or expand? Evaluate each state's strengths with Chief Executive's 2019 Best & Worst States for Business.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/best-worst-states-business/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_13_5ce3238e930ce_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ce3238e930ce" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO OF THE YEAR</span></h4></div><div id=td_uid_13_5ce3238e930ce class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" title="CEO of the Year">CEO of the Year</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" class="td-image-wrap" title="CEO of the Year"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/07/MarillynHewson-1-e1531748333501-356x364.jpeg" alt="" title="CEO of the Year"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Once a year, we celebrate the achievements of a CEO, honored for his or her success in and dedication to business, shareholders and customers.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-of-the-year-2/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_14_5ce3238e97b7d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ce3238e97b7d" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUBSCRIBE TO CHIEF EXECUTIVE</span></h4></div><div id=td_uid_14_5ce3238e97b7d class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters">Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" class="td-image-wrap" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"><img width="200" height="268" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/05/janfeb19-1.jpg" alt="" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s publications are designed to help CEOs do their jobs better and run their businesses more effectively. Subscribe here.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /1036392/ceg_v3_728x90_3 -->
<div id='div-gpt-ad-1494253416366-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-1'); });
</script>
</div>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://chiefexecutive.net/"><img class="td-retina-data" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_410211-300x81.png" data-retina="/wp-content/uploads/2017/01/logo_8202.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACT US</span></div>Chief Executive Group, LLC<br>
9 West Broad Street, Suite 430<br>
Stamford, CT 06902<br>
Tel: 203.930.2700<br>
Fax: 203.930.2701<br>
Email: <a href="mailto:contact@chiefexecutive.net">contact@chiefexecutive.net</a><br>
<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 | ChiefExecutive.net | Chief Executive magazine                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span><b>Protecting your privacy</b>.  We have strengthened our Privacy Policy to better protect you.  This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services. <br />
By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy, <a href='https://chiefexecutive.net/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >which can be found here</a> <br />
  <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5ce3238e9d392
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chiefexecutive.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/js/scripts.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper-child/assets/js/custom.js'></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//chiefexecutive.actonservice.com/cdnr/54/acton/bn/tracker/39684';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script> 
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://chiefexecutive.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

