<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPHDTDQ');</script>
<!-- End Google Tag Manager -->
<script>
var theplus_ajax_url = "https://chiefexecutive.net/wp-admin/admin-ajax.php";
		var theplus_ajax_post_url = "https://chiefexecutive.net/wp-admin/admin-post.php";
		var theplus_nonce = "1b515cb0ba";
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>var articleID = "279011";</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Board Agenda 2023: &#039;It Can&#039;t Just Be The Same Old Things On The List&#039;</title>
	<meta name="description" content="Mark Weinberger, former chairman and CEO of EY and a director at Johnson &amp; Johnson, MetLife and others explains how his boards are managing the outsized risks facing companies today." />
	<link rel="canonical" href="https://chiefexecutive.net/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Board Agenda 2023: &#039;It Can&#039;t Just Be The Same Old Things On The List&#039;" />
	<meta property="og:description" content="Mark Weinberger, former chairman and CEO of EY and a director at Johnson &amp; Johnson, MetLife and others explains how his boards are managing the outsized risks facing companies today." />
	<meta property="og:url" content="https://chiefexecutive.net/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/" />
	<meta property="og:site_name" content="ChiefExecutive.net" />
	<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
	<meta property="article:published_time" content="2022-12-08T19:52:37+00:00" />
	<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2.jpg" />
	<meta property="og:image:width" content="1612" />
	<meta property="og:image:height" content="1026" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="C.J. Prince" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="C.J. Prince" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://chiefexecutive.net/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53"/><link rel='dns-prefetch' href='//static.klaviyo.com' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Board Agenda 2023: &#8216;It Can&#8217;t Just Be The Same Old Things On The List&#8217; Comments Feed" href="https://chiefexecutive.net/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- chiefexecutive.net is managing ads with Advanced Ads 1.37.1 --><script id="chief-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.5.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.5.1' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://chiefexecutive.net/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.0.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.0.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.0' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.0' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='metorik-css-css' href='https://chiefexecutive.net/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.5.2' media='all' />
<link rel='stylesheet' id='theplus-front-css-css' href='//chiefexecutive.net/wp-content/uploads/theplus-addons/theplus-post-279011.min.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='plus-pre-loader-css-css' href='//chiefexecutive.net/wp-content/plugins/theplus_elementor_addon/assets/css/main/pre-loader/plus-pre-loader.min.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='plus-icons-mind-css-css' href='//chiefexecutive.net/wp-content/plugins/theplus_elementor_addon/assets/css/extra/iconsmind.min.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='htbbootstrap-css' href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htbbootstrap.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='htmega-animation-css' href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/animation.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='htmega-keyframes-css' href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-keyframes.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://chiefexecutive.net/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://chiefexecutive.net/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-frontend-legacy.min.css?ver=3.7.8' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1666869528' media='all' />
<link rel='stylesheet' id='elementor-post-137358-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-137358.css?ver=1666869528' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1666869528' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/global.css?ver=1666869531' media='all' />
<link rel='stylesheet' id='elementor-post-270781-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-270781.css?ver=1667418753' media='all' />
<link rel='stylesheet' id='elementor-post-266428-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266428.css?ver=1667937329' media='all' />
<link rel='stylesheet' id='elementor-post-266432-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266432.css?ver=1670451909' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://chiefexecutive.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' />
<style id='tablepress-default-inline-css'>
.tablepress thead .sorting_asc,.tablepress thead .sorting_desc,.tablepress thead .sorting:hover{background-color:#D3D3D3}
</style>
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-v5_10_12-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.10.12' media='all' />
<link rel='stylesheet' id='wc-pb-checkout-blocks-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=6.17.2' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://chiefexecutive.net/wp-content/themes/hello-elementor/style.css?ver=1670529277' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/style.css?ver=1670529277c' media='all' />
<link rel='stylesheet' id='cf7cf-style-css' href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css?ver=2.2.9' media='all' />
<link rel='stylesheet' id='wccr-css-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/css/wccr-style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='select2-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/css/select2.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='wcmp-css-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-multi-products/css/wcmp-style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css' href='https://chiefexecutive.net/wp-content/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=6.17.2' media='all' />
<link rel='stylesheet' id='chiefexecutive-custom-css' href='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/custom.css?ver=1670529277' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Chivo%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='amrusers-css' href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://chiefexecutive.net/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<script src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>

					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.0' id='ppress-flatpickr-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.0' id='ppress-select2-js'></script>
<script src='//chiefexecutive.net/wp-content/plugins/theplus_elementor_addon/assets/js/main/pre-loader/plus-pre-loader-extra-transition.min.js?ver=5.1.2' id='plus-pre-loader-js2-js'></script>
<script src='//chiefexecutive.net/wp-content/plugins/theplus_elementor_addon/assets/js/main/pre-loader/plus-pre-loader.min.js?ver=5.1.2' id='plus-pre-loader-js-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://chiefexecutive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://chiefexecutive.net/wp-json/wp/v2/posts/279011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chiefexecutive.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chiefexecutive.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://chiefexecutive.net/?p=279011' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fboard-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fboard-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list%2F&#038;format=xml" />
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    
	// Define size mapping for each device. 

    var top = googletag.sizeMapping()
    .addSize([1024, 0], [[728, 90]]) // Desktop sizes
    .addSize([768, 0], [728, 90]) // Tablet sizes
    .addSize([0, 0], [320, 50]) // Mobile sizes
    .build();

    var footer = googletag.sizeMapping() // Define footer mapping. 
    .addSize([1024, 0], [[728, 90]]) // Desktop sizes
    .addSize([768, 0], [728, 90]) // Tablet sizes
    .addSize([0, 0], [320, 50]) // Mobile sizes
    .build();

	var halfpage = googletag.sizeMapping()
    .addSize([0, 0], [[300, 600]]) // All devices. 
    .build();

	var billboard = googletag.sizeMapping()
    .addSize([1024, 0], [970, 250]) // Desktop sizes
	.addSize([0, 0], []) // No sizes for Tablet/Mobile. 
    .build();

    var rectangle = googletag.sizeMapping()
    .addSize([1024, 0], [300, 250]) // Desktop sizes
	.addSize([0, 0], []) // No sizes for Tablet/Mobile. 
    .build();


    // Define top ad slot. 
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90], [320, 50]], 'Top-ad-slot')
             .defineSizeMapping(top)
             .setTargeting("position",["top"])
             .addService(googletag.pubads());

    // Define footer ad slot. 
    googletag.defineSlot('/1036392/ce-additional-homepage-728', [[728, 90], [320, 50]], 'Footer-ad-slot')
             .defineSizeMapping(footer)
             .setTargeting("position",["footer"])
             .addService(googletag.pubads());

	// Define 300x600/halfpage ad slot. 
	googletag.defineSlot('/1036392/ceg_v3_300x600', [[300, 600]], 'Halfpage-ad-slot')
			 .defineSizeMapping(halfpage)
			 .setTargeting("position",["halfpage"])
			 .addService(googletag.pubads());

	// Define 970x250/billboard ad slot. 
	googletag.defineSlot('/1036392/CESite970x250', [[970, 250]], 'Billboard-ad-slot')
		     .defineSizeMapping(billboard)
		 	 .setTargeting("position",["billboard"])
			 .addService(googletag.pubads());

    // Define 300x250/rectangle ad slot. 
	googletag.defineSlot('/1036392/ceg_v3_350x250_1', [[300, 250]], 'Rectangle-ad-slot')
		     .defineSizeMapping(rectangle)
		     .setTargeting("position",["rectangle"])
		     .addService(googletag.pubads());

	// If articleID is defined, set page key value targeting. 
	if (typeof articleID !== 'undefined') {
		googletag.pubads().setTargeting('articleID', articleID);
	}

    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices();

  });
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />

<script type="text/javascript">
    adroll_adv_id = "AX2NDIWTINFZXKY7WIF2XI";
    adroll_pix_id = "PK6LNKH6FFEK7DSO24EFCP";
    adroll_version = "2.0";
 
    (function(w, d, e, o, a) {
        w.__adroll_loaded = true;
        w.adroll = w.adroll || [];
        w.adroll.f = [ 'setProperties', 'identify', 'track' ];
        var roundtripUrl = "https://s.adroll.com/j/" + adroll_adv_id
                + "/roundtrip.js";
        for (a = 0; a < w.adroll.f.length; a++) {
            w.adroll[w.adroll.f[a]] = w.adroll[w.adroll.f[a]] || (function(n) {
                return function() {
                    w.adroll.push([ n, arguments ])
                }
            })(w.adroll.f[a])
        }
 
        e = d.createElement('script');
        o = d.getElementsByTagName('script')[0];
        e.async = 1;
        e.src = roundtripUrl;
        o.parentNode.insertBefore(e, o);
    })(window, document);
    adroll.track("pageView");
</script>

<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>
<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">
</script>
<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />
<script>  var el_i13_login_captcha=null; var el_i13_register_captcha=null; </script><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
	<link rel="stylesheet" media="print" href="https://cexdev.wpengine.com/wp-content/themes/hello-elementor-child/print.css" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0113/4437.js" async="async"></script><link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />
    <meta name="facebook-domain-verification" content="ao5z571w0elsdysmo1pz6qdpr31qdz" />
    </head>
<body class="post-template-default single single-post postid-279011 single-format-standard theme-hello-elementor woocommerce-no-js elementor-default elementor-kit-137358 aa-prefix-chief- elementor-page-266432">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPHDTDQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Skip to content</a>

		<div data-elementor-type="header" data-elementor-id="270781" class="elementor elementor-270781 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-750da92c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="750da92c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6036d2d1" data-id="6036d2d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b091869 elementor-widget elementor-widget-html" data-id="1b091869" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="c652df3ad43bef57619ac0b8d13d38eec"><div class="chief-new-728x90 chief-target" id="chief-649346940" data-chief-trackid="273447" data-chief-trackbid="1">			<div id='Top-ad-slot' style='min-height: 50px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('Top-ad-slot'); });
			</script>
			</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-74e71d44 elementor-section-content-middle elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74e71d44" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2c375d3a" data-id="2c375d3a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1c15fe11 elementor-widget elementor-widget-image" data-id="1c15fe11" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/">
							<img width="400" height="50" src="https://chiefexecutive.net/wp-content/uploads/2021/03/chief_executive_logo.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-307611bd" data-id="307611bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5516d0f4 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5516d0f4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-5516d0f4" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270938"><a href="https://chiefexecutive.net/pebackedsummit/" class="elementor-sub-item">PE-Backed Leadership Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273708"><a href="https://chiefexecutive.net/leadershipseries/" class="elementor-sub-item">Masterclass Series: Navigating the 2023 Downturn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item">Webinar Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275059"><a href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item">Sponsorship</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275057"><a href="https://chiefexecutive.net/subscribe" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275058"><a target="_blank" rel="noopener" href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275056"><a target="_blank" rel="noopener" href="https://chiefexecutive.net/wp-content/uploads/2022/10/2023-Chief-Executive-Editorial-Calendar.pdf" class="elementor-sub-item">2023 Editorial Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5516d0f4" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item" tabindex="-1">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item" tabindex="-1">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor" tabindex="-1">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item" tabindex="-1">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item" tabindex="-1">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item" tabindex="-1">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item" tabindex="-1">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item" tabindex="-1">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item" tabindex="-1">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item" tabindex="-1">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item" tabindex="-1">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item" tabindex="-1">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item" tabindex="-1">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item" tabindex="-1">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item" tabindex="-1">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item" tabindex="-1">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item" tabindex="-1">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item" tabindex="-1">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270938"><a href="https://chiefexecutive.net/pebackedsummit/" class="elementor-sub-item" tabindex="-1">PE-Backed Leadership Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273708"><a href="https://chiefexecutive.net/leadershipseries/" class="elementor-sub-item" tabindex="-1">Masterclass Series: Navigating the 2023 Downturn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item" tabindex="-1">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item" tabindex="-1">Webinar Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275059"><a href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item" tabindex="-1">Sponsorship</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item" tabindex="-1">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275057"><a href="https://chiefexecutive.net/subscribe" class="elementor-sub-item" tabindex="-1">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275058"><a target="_blank" rel="noopener" href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item" tabindex="-1">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275056"><a target="_blank" rel="noopener" href="https://chiefexecutive.net/wp-content/uploads/2022/10/2023-Chief-Executive-Editorial-Calendar.pdf" class="elementor-sub-item" tabindex="-1">2023 Editorial Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item" tabindex="-1">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item" tabindex="-1">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item" tabindex="-1">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item" tabindex="-1">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item" tabindex="-1">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item" tabindex="-1">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item" tabindex="-1">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item" tabindex="-1">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item" tabindex="-1">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6879a1bb" data-id="6879a1bb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-386de584 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="386de584" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-57adb1a0" data-id="57adb1a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c94ac22 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="2c94ac22" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://chiefexecutive.net" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2d6e1b1e" data-id="2d6e1b1e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-57d538f5 elementor-widget elementor-widget-htmega-offcanvas-addons" data-id="57d538f5" data-element_type="widget" data-widget_type="htmega-offcanvas-addons.default">
				<div class="elementor-widget-container">
			
            <div class="offcanvas align-icon-left">
                <a href="#" class="canvas-btn site-menu-57d538f5">
                    <i aria-hidden="true" class="fas fa-user"></i>                </a>
            </div>

            <!-- Site Menu Area -->
            <div id="site-menu-57d538f5" class="site-menu align-right-active">
                <a href="#site-menu-57d538f5" class="canvas-closebtn site-menu-57d538f5"><i class="fa fa-times"></i></a>
                		<div data-elementor-type="section" data-elementor-id="266499" class="elementor elementor-266499 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7312a46f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7312a46f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f878a73" data-id="2f878a73" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1628502f elementor-widget elementor-widget-htmega-userlogin-form-addons" data-id="1628502f" data-element_type="widget" data-widget_type="htmega-userlogin-form-addons.default">
				<div class="elementor-widget-container">
			            <div class="htmega-login-form-wrapper htmega-login-form-style-1" >

                <div id="htmega_message_1628502f" class="htmega_message">&nbsp;</div>

                
                                        

                <form id="htmega_login_form_1628502f" action="formloginaction" method="post">

                    <div class="htb-row">

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="text"  
                                id="login_username1628502f" 
                                name="login_username" 
                                placeholder="Username">
                        </div>

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="password" 
                                id="login_password1628502f" 
                                name="login_password" 
                                placeholder="Password">
                        </div>

                        <div class="htb-col-lg-12 lost-password">
                            <div class="log-remember">
                                                                    <label class="lable-content">Remember Me                                        <input name="rememberme" type="checkbox" id="rememberme" value="forever">
                                        <span class="checkmark"></span>
                                    </label>
                                                                    <a href="https://chiefexecutive.net/my-account/lost-password/" class="fright">Forgot Password?</a>
                                                            </div>
                        </div>

                        <div class="htb-col-lg-12">
                            <div class="htmega-login-button">
                                <input 
                                    type="submit" 
                                    id="login_form_submit_1628502f" 
                                    name="login_form_submit1628502f" 
                                    value="Login">
                                    <div class="login-register-buit">
                                            
                                    </div>

                            </div>   
                                                    </div>

                    </div>

                    <input type="hidden" id="security" name="security" value="d2158cc978" /><input type="hidden" name="_wp_http_referer" value="/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/" />
                </form>

            </div>

        
        <script type="text/javascript">

            jQuery(document).ready(function($) {
                "use strict";

                var ajaxurl = 'https://chiefexecutive.net/wp-admin/admin-ajax.php';
                var loadingmessage = 'Please wait...';
                var login_form_id = 'form#htmega_login_form_1628502f';
                var login_button_id = '#login_form_submit_1628502f';
                var redirect = 'yes';

                $( login_button_id ).on('click', function(){

                    $('#htmega_message_1628502f').html('<span class="htmega_lodding_msg">'+ loadingmessage +'</span>').fadeIn();

                    $.ajax({  
                        type: 'POST',
                        dataType: 'json',  
                        url:  ajaxurl,  
                        data: { 
                            'action': 'htmega_ajax_login',
                            'username': $( login_form_id + ' #login_username1628502f').val(), 
                            'password': $( login_form_id + ' #login_password1628502f').val(), 
                            'security': $( login_form_id + ' #security').val()
                        },
                        success: function(msg){
                            if ( msg.loggeauth == true ){
                                $('#htmega_message_1628502f').html('<div class="htmega_success_msg alert alert-success">'+ msg.message +'</div>').fadeIn();
                                if( redirect === 'yes' ){
                                    if(document.location.href == 'https://chiefexecutive.net/my-account'){
                                        window.location.reload();
                                        window.location.reload();
                                    } else {
                                        document.location.href = 'https://chiefexecutive.net/my-account';
                                    }
                                }
                            }else{
                                $('#htmega_message_1628502f').html('<div class="htmega_invalid_msg alert alert-danger">'+ msg.message +'</div>').fadeIn();
                            }
                        }  
                    });

                    return false;
                  
                });

            });

        </script>

        		</div>
				</div>
				<div class="elementor-element elementor-element-31a6e3b6 elementor-widget elementor-widget-text-editor" data-id="31a6e3b6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Already logged in? <a href="https://chiefexecutive.net/my-account/">Go to My Account &gt;</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		            </div>

            <script>
                jQuery(document).ready(function($) {
                    "use strict";

                    $('.canvas-btn.site-menu-57d538f5').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        if ($this.hasClass('active') && $('#site-menu-57d538f5').hasClass('show-nav')) {
                            $this.removeClass('active');
                            $('#site-menu-57d538f5').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                         else {
                            $('.canvas-btn').removeClass('active');
                            $this.addClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('#site-menu-57d538f5').addClass('show-nav');
                            $('body').addClass('show-overlay');
                        }
                    });
                    
                    $('.canvas-closebtn.site-menu-57d538f5').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        $('.canvas-btn').removeClass('active');
                        $('#site-menu-57d538f5').removeClass('show-nav');
                        $('body').removeClass('show-overlay');
                    });

                    $('body').on('click' ,function(e) {
                        var $target = e.target;
                        if(!$($target).is('.canvas-btn') && !$($target).is('.canvas-btn i') && !$($target).parents().is('.site-menu') && !$($target).is('.site-menu')){
                            $('.canvas-btn').removeClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                    });

                });
            </script>

        		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42affc5a" data-id="42affc5a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-24c075a8 toggle-icon--cart-solid elementor-menu-cart--empty-indicator-hide elementor-menu-cart--items-indicator-bubble elementor-menu-cart--cart-type-side-cart elementor-menu-cart--show-remove-button-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="24c075a8" data-element_type="widget" data-settings="{&quot;cart_type&quot;:&quot;side-cart&quot;,&quot;open_cart&quot;:&quot;click&quot;,&quot;automatically_open_cart&quot;:&quot;no&quot;}" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
							<div class="elementor-menu-cart__toggle_wrapper">
					<div class="elementor-menu-cart__container elementor-lightbox" aria-hidden="true">
						<div class="elementor-menu-cart__main" aria-hidden="true">
							<div class="elementor-menu-cart__close-button"></div>
							<div class="widget_shopping_cart_content">
															</div>
						</div>
					</div>
							<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-menu-cart__toggle_button elementor-button elementor-size-sm" aria-expanded="false">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon-cart-solid"></i>					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>
						</div>
					</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-4a040348 elementor-section-content-middle elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a040348" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5f8984d8" data-id="5f8984d8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-15736132 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="15736132" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-15736132" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270938"><a href="https://chiefexecutive.net/pebackedsummit/" class="elementor-sub-item">PE-Backed Leadership Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273708"><a href="https://chiefexecutive.net/leadershipseries/" class="elementor-sub-item">Masterclass Series: Navigating the 2023 Downturn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item">Webinar Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275059"><a href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item">Sponsorship</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275057"><a href="https://chiefexecutive.net/subscribe" class="elementor-sub-item">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275058"><a target="_blank" rel="noopener" href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275056"><a target="_blank" rel="noopener" href="https://chiefexecutive.net/wp-content/uploads/2022/10/2023-Chief-Executive-Editorial-Calendar.pdf" class="elementor-sub-item">2023 Editorial Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-15736132" class="elementor-nav-menu"><li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">CEO Insights</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266840"><a href="https://chiefexecutive.net/best-worst-states-business/" class="elementor-sub-item" tabindex="-1">Best &#038; Worst States for Business</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266841"><a href="https://chiefexecutive.net/ceo-of-the-year/" class="elementor-sub-item" tabindex="-1">CEO of the Year</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266839"><a href="#" class="elementor-sub-item elementor-item-anchor" tabindex="-1">Topics</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/" class="elementor-sub-item" tabindex="-1">Leadership/Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/" class="elementor-sub-item" tabindex="-1">Talent Management</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146153"><a href="https://chiefexecutive.net/category/talentmanagement/compensation/" class="elementor-sub-item" tabindex="-1">Compensation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/" class="elementor-sub-item" tabindex="-1">Operations</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259257"><a href="https://chiefexecutive.net/inflationplaybook/" class="elementor-sub-item" tabindex="-1">Inflation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/" class="elementor-sub-item" tabindex="-1">Politics/Policy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/" class="elementor-sub-item" tabindex="-1">Sales/Marketing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/" class="elementor-sub-item" tabindex="-1">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/" class="elementor-sub-item" tabindex="-1">Strategy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/" class="elementor-sub-item" tabindex="-1">Global Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/" class="elementor-sub-item" tabindex="-1">Technology</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/" class="elementor-sub-item" tabindex="-1">Manufacturing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/" class="elementor-sub-item" tabindex="-1">CEO Life</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events" class="elementor-item" tabindex="-1">Events</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186032"><a href="https://chiefexecutive.net/events/" class="elementor-sub-item" tabindex="-1">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270938"><a href="https://chiefexecutive.net/pebackedsummit/" class="elementor-sub-item" tabindex="-1">PE-Backed Leadership Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273708"><a href="https://chiefexecutive.net/leadershipseries/" class="elementor-sub-item" tabindex="-1">Masterclass Series: Navigating the 2023 Downturn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263634"><a href="https://chiefexecutive.net/manufacturing-masterclass-series/" class="elementor-sub-item" tabindex="-1">Manufacturing Masterclass Series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242668"><a href="https://chiefexecutive.net/webinar-archive/" class="elementor-sub-item" tabindex="-1">Webinar Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275059"><a href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item" tabindex="-1">Sponsorship</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-266835"><a href="https://chiefexecutive.net/subscribe" class="elementor-item" tabindex="-1">Magazine</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275057"><a href="https://chiefexecutive.net/subscribe" class="elementor-sub-item" tabindex="-1">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275058"><a target="_blank" rel="noopener" href="https://www.chiefexecutivegroup.com/partnerships/" class="elementor-sub-item" tabindex="-1">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275056"><a target="_blank" rel="noopener" href="https://chiefexecutive.net/wp-content/uploads/2022/10/2023-Chief-Executive-Editorial-Calendar.pdf" class="elementor-sub-item" tabindex="-1">2023 Editorial Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141486"><a href="https://chiefexecutive.net/chief-executive-enewsletter-signup/" class="elementor-item" tabindex="-1">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258285"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Peer Networks</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" rel="noopener" href="https://chiefexec.com" class="elementor-sub-item" tabindex="-1">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" rel="noopener" href="https://seniorexecutivenetwork.com/" class="elementor-sub-item" tabindex="-1">Senior Executive Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="https://chiefexecutive.net/research" class="elementor-item" tabindex="-1">Research</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://chiefexecutive.net/compensationreport/" class="elementor-sub-item" tabindex="-1">CEO Compensation Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258031"><a href="https://chiefexecutive.net/ceo-confidence-index/" class="elementor-sub-item" tabindex="-1">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242209"><a href="https://chiefexecutive.net/benchmarksreport/" class="elementor-sub-item" tabindex="-1">Financial Performance Benchmarks Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/" class="elementor-sub-item" tabindex="-1">Research Panel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258032"><a href="https://chiefexecutive.net/research/" class="elementor-sub-item" tabindex="-1">Whitepapers</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-45bd86fe" data-id="45bd86fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-37b12309 elementor-widget elementor-widget-image" data-id="37b12309" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/">
							<img width="400" height="50" src="https://chiefexecutive.net/wp-content/uploads/2021/03/chief_executive_logo.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1414b5e" data-id="1414b5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-509d60fb" data-id="509d60fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-2f1257e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f1257e8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-77d8df17" data-id="77d8df17" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e1d9bed elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="6e1d9bed" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://chiefexecutive.net" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-110164ce" data-id="110164ce" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1be4e4ad elementor-widget elementor-widget-htmega-offcanvas-addons" data-id="1be4e4ad" data-element_type="widget" data-widget_type="htmega-offcanvas-addons.default">
				<div class="elementor-widget-container">
			
            <div class="offcanvas align-icon-left">
                <a href="#" class="canvas-btn site-menu-1be4e4ad">
                    <i aria-hidden="true" class="fas fa-user"></i>                </a>
            </div>

            <!-- Site Menu Area -->
            <div id="site-menu-1be4e4ad" class="site-menu align-right-active">
                <a href="#site-menu-1be4e4ad" class="canvas-closebtn site-menu-1be4e4ad"><i class="fa fa-times"></i></a>
                		<div data-elementor-type="section" data-elementor-id="266499" class="elementor elementor-266499 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7312a46f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7312a46f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f878a73" data-id="2f878a73" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1628502f elementor-widget elementor-widget-htmega-userlogin-form-addons" data-id="1628502f" data-element_type="widget" data-widget_type="htmega-userlogin-form-addons.default">
				<div class="elementor-widget-container">
			            <div class="htmega-login-form-wrapper htmega-login-form-style-1" >

                <div id="htmega_message_1628502f" class="htmega_message">&nbsp;</div>

                
                                        

                <form id="htmega_login_form_1628502f" action="formloginaction" method="post">

                    <div class="htb-row">

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="text"  
                                id="login_username1628502f" 
                                name="login_username" 
                                placeholder="Username">
                        </div>

                        <div class="htb-col-lg-12 input-alignment">
                                                        <input 
                                type="password" 
                                id="login_password1628502f" 
                                name="login_password" 
                                placeholder="Password">
                        </div>

                        <div class="htb-col-lg-12 lost-password">
                            <div class="log-remember">
                                                                    <label class="lable-content">Remember Me                                        <input name="rememberme" type="checkbox" id="rememberme" value="forever">
                                        <span class="checkmark"></span>
                                    </label>
                                                                    <a href="https://chiefexecutive.net/my-account/lost-password/" class="fright">Forgot Password?</a>
                                                            </div>
                        </div>

                        <div class="htb-col-lg-12">
                            <div class="htmega-login-button">
                                <input 
                                    type="submit" 
                                    id="login_form_submit_1628502f" 
                                    name="login_form_submit1628502f" 
                                    value="Login">
                                    <div class="login-register-buit">
                                            
                                    </div>

                            </div>   
                                                    </div>

                    </div>

                    <input type="hidden" id="security" name="security" value="d2158cc978" /><input type="hidden" name="_wp_http_referer" value="/board-agenda-2023-it-cant-just-be-the-same-old-things-on-the-list/" />
                </form>

            </div>

        
        <script type="text/javascript">

            jQuery(document).ready(function($) {
                "use strict";

                var ajaxurl = 'https://chiefexecutive.net/wp-admin/admin-ajax.php';
                var loadingmessage = 'Please wait...';
                var login_form_id = 'form#htmega_login_form_1628502f';
                var login_button_id = '#login_form_submit_1628502f';
                var redirect = 'yes';

                $( login_button_id ).on('click', function(){

                    $('#htmega_message_1628502f').html('<span class="htmega_lodding_msg">'+ loadingmessage +'</span>').fadeIn();

                    $.ajax({  
                        type: 'POST',
                        dataType: 'json',  
                        url:  ajaxurl,  
                        data: { 
                            'action': 'htmega_ajax_login',
                            'username': $( login_form_id + ' #login_username1628502f').val(), 
                            'password': $( login_form_id + ' #login_password1628502f').val(), 
                            'security': $( login_form_id + ' #security').val()
                        },
                        success: function(msg){
                            if ( msg.loggeauth == true ){
                                $('#htmega_message_1628502f').html('<div class="htmega_success_msg alert alert-success">'+ msg.message +'</div>').fadeIn();
                                if( redirect === 'yes' ){
                                    if(document.location.href == 'https://chiefexecutive.net/my-account'){
                                        window.location.reload();
                                        window.location.reload();
                                    } else {
                                        document.location.href = 'https://chiefexecutive.net/my-account';
                                    }
                                }
                            }else{
                                $('#htmega_message_1628502f').html('<div class="htmega_invalid_msg alert alert-danger">'+ msg.message +'</div>').fadeIn();
                            }
                        }  
                    });

                    return false;
                  
                });

            });

        </script>

        		</div>
				</div>
				<div class="elementor-element elementor-element-31a6e3b6 elementor-widget elementor-widget-text-editor" data-id="31a6e3b6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Already logged in? <a href="https://chiefexecutive.net/my-account/">Go to My Account &gt;</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		            </div>

            <script>
                jQuery(document).ready(function($) {
                    "use strict";

                    $('.canvas-btn.site-menu-1be4e4ad').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        if ($this.hasClass('active') && $('#site-menu-1be4e4ad').hasClass('show-nav')) {
                            $this.removeClass('active');
                            $('#site-menu-1be4e4ad').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                         else {
                            $('.canvas-btn').removeClass('active');
                            $this.addClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('#site-menu-1be4e4ad').addClass('show-nav');
                            $('body').addClass('show-overlay');
                        }
                    });
                    
                    $('.canvas-closebtn.site-menu-1be4e4ad').on('click' ,function(e) {
                        e.preventDefault();
                        var $this = $(this);
                        $('.canvas-btn').removeClass('active');
                        $('#site-menu-1be4e4ad').removeClass('show-nav');
                        $('body').removeClass('show-overlay');
                    });

                    $('body').on('click' ,function(e) {
                        var $target = e.target;
                        if(!$($target).is('.canvas-btn') && !$($target).is('.canvas-btn i') && !$($target).parents().is('.site-menu') && !$($target).is('.site-menu')){
                            $('.canvas-btn').removeClass('active');
                            $('.site-menu').removeClass('show-nav');
                            $('body').removeClass('show-overlay');
                        }
                    });

                });
            </script>

        		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-300ba076" data-id="300ba076" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-51609609 toggle-icon--cart-solid elementor-menu-cart--empty-indicator-hide elementor-menu-cart--items-indicator-bubble elementor-menu-cart--cart-type-side-cart elementor-menu-cart--show-remove-button-yes elementor-widget elementor-widget-woocommerce-menu-cart" data-id="51609609" data-element_type="widget" data-settings="{&quot;cart_type&quot;:&quot;side-cart&quot;,&quot;open_cart&quot;:&quot;click&quot;,&quot;automatically_open_cart&quot;:&quot;no&quot;}" data-widget_type="woocommerce-menu-cart.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-cart__wrapper">
							<div class="elementor-menu-cart__toggle_wrapper">
					<div class="elementor-menu-cart__container elementor-lightbox" aria-hidden="true">
						<div class="elementor-menu-cart__main" aria-hidden="true">
							<div class="elementor-menu-cart__close-button"></div>
							<div class="widget_shopping_cart_content">
															</div>
						</div>
					</div>
							<div class="elementor-menu-cart__toggle elementor-button-wrapper">
			<a id="elementor-menu-cart__toggle_button" href="#" class="elementor-menu-cart__toggle_button elementor-button elementor-size-sm" aria-expanded="false">
				<span class="elementor-button-text"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>0.00</bdi></span></span>
				<span class="elementor-button-icon" data-counter="0">
					<i class="eicon-cart-solid"></i>					<span class="elementor-screen-only">Cart</span>
				</span>
			</a>
		</div>
						</div>
					</div> <!-- close elementor-menu-cart__wrapper -->
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="266432" class="elementor elementor-266432 elementor-location-single post-279011 post type-post status-publish format-standard has-post-thumbnail hentry category-boards category-esg category-governance-boards category-risk">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6a23e68 elementor-section-full_width elementor-section-content-bottom elementor-section-height-default elementor-section-height-default" data-id="6a23e68" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-177ebd58" data-id="177ebd58" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2b230e96 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2b230e96" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Board Agenda 2023: &#8216;It Can&#8217;t Just Be The Same Old Things On The List&#8217;</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1d7ce5fd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d7ce5fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-40c28016" data-id="40c28016" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d54ca6 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="9d54ca6" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://chiefexecutive.net/wp-content/uploads/2017/10/CJ-Prince-400x400.jpg" alt="C.J. Prince">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">
							C.J. Prince						</h4>
					</div>
				
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-597a18e3" data-id="597a18e3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-30b76da9" data-id="30b76da9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-54f14327 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="54f14327" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1612" height="1026" src="https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2.jpg 1612w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-1536x978.jpg 1536w, https://chiefexecutive.net/wp-content/uploads/2022/12/Mark-Weinberger-073_v1-01-2-600x382.jpg 600w" sizes="(max-width: 1612px) 100vw, 1612px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1c4a7813 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c4a7813" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5c042600" data-id="5c042600" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7fd781bb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fd781bb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5b57f63b" data-id="5b57f63b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62be0a4f elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="62be0a4f" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7c12deda" data-id="7c12deda" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2fa2d1 elementor-widget elementor-widget-theme-post-content" data-id="d2fa2d1" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>As boards and management look at meeting agendas for the new year, there are a host of factors that were previously givens but won&#8217;t necessarily apply going forward, making forecasting and scenario planning that much more challenging, says Mark Weinberger, former chairman and CEO of EY and a director at Johnson &amp; Johnson, MetLife, Saudi Aramco and Accelerate Acquisition.</p>



<p>&#8220;We took many things for granted for the past several years—virtually free money, a growing economy across the world, a peace dividend that provided for reducing cost and building out market share globally,&#8221; he says, adding that a lot of asset allocation decisions companies made were based on certain assumptions. &#8220;But with inflation so high, and now interest rates going up so fast, those assumptions have changed and you’ve got to revisit those plans. So scenario planning is a big focus—looking at risks, at dependencies of your business, especially around supply chain risks. Plus, you have the old traditional issues of cybersecurity, digital transformation and talent.</p>



<p>&#8220;You add all that up and I would say just having time to go through all of the board&#8217;s priorities and make sure they focus enough time on the increasingly different scenario planning for your strategy, along with the normal risks, is really challenging to boards today.&#8221;</p>



<p>In the following Q&amp;A, Weinberger shares how his boards are managing new and existing risks, how boards can help CEOs think through positions on social issues, and why focus on ESG is nothing new.</p><div class="chief-mid-article chief-target" style="float: left; margin-right: 20px; " id="chief-209523400" data-chief-trackid="273969" data-chief-trackbid="1">        <div id='Rectangle-ad-slot' style='min-height: 250px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('Rectangle-ad-slot'); });
        </script>
        </div></div>



<h5>Given how much there is to juggle, with a limited time for board meetings, how are you and prioritizing and maximizing time?</h5>



<p>The way you have to do it is you have to be working with management much more to set up the right priorities for your agenda when you come into meetings. It can&#8217;t be just the same old things on the list. You really have to reprioritize your agendas. You probably spend more time between meetings having one-off calls when deciding how you&#8217;re dealing with big issues. For example, if you&#8217;re doing a major spinoff or a major acquisition or a major transformation, a lot of times you&#8217;ll have to set up special calls or special board meetings or subcommittees of the board to deal with some of those issues—you&#8217;re seeing that quite a bit. And then more work pushed down to the committees. Committees may have longer meetings or meet more often to resolve a lot of issues to bring up to the board.</p>



<h5>How would you characterize the mood on your boards going into 2023?</h5>



<p>Good question. I would say we probably are balanced a little bit higher towards the risk analysis than we were maybe a couple years ago where everything was a huge opportunity that you could take measured risk on. Now you really want to make sure that you spend more time analyzing the potential downsides, not just the upsides. I mean, you do that anyway, but you certainly want to do the broader scenario planning. So I would say that the mood would be, you know, listen, I think we all feel like the economy&#8217;s slowing, the free money days are behind us, and so it&#8217;ll be harder to find all the opportunities that might have been easier to do before.</p>



<p>So I think a practical reality of that the economy&#8217;s changing and that we have to just analyze things differently. But I wouldn&#8217;t say good or bad. Yes, certainly, we have to watch our costs better and more. You always should, but certainly now when the cost of funds are more expensive, the equity markets are not as predictable because of the variation in the equity price. So you&#8217;re not getting and raising capital as freely as you might have been in the past, so I&#8217;d say the boards are really analyzing even greater the potential transactions that you&#8217;d look at with a realism that there could be an externality, whether it be like the pandemic or a war or a recession that could come in and intervene in even the best plan.</p>



<p>So you&#8217;re even more focused on the externalities outside your business that could affect your decisions. I mean, you should always be, and we always are, but now you&#8217;re not just thinking about what should we do? You&#8217;re thinking about what happens if we have a major recession and this happens, or what happens if we have a decoupling with China and we do this? A couple years ago when, when the peace dividend was there and everything was about expansion globally and supply chain efficiency, there was probably less looking at all the potential different externalities that could hinder your plans as now we&#8217;re more aware of them, we&#8217;re taking that into account more.</p>



<h5>Does an increased focus on externalities necessarily mean less time to spend on internal issues like ESG, culture, talent and the like?</h5>



<p>I actually don&#8217;t think so. Certainly after the so-called Great Resignation—I call it &#8216;the Great Reassessment&#8217;—where your employees were reassessing where life and work meet and how they want to work and what types of things they need to be happy at work. We realize those things are so important to the workforce, and maybe even more so coming through the pandemic that, I&#8217;ll be honest, I think we&#8217;re talking as much, if not more about talent, people development, the mental health of our people, the importance of culture and attracting and retaining talent—all those things are as, if not more, appreciated and recognized post pandemic.</p>



<p>The other thing that you spend more time on as a board is, as businesses are being pulled into political debates more often, whether it&#8217;s ESG and how it&#8217;s been weaponized, and talking about whether or not a CEO should take a position on an issue publicly or even internally to its people, the board is just spending a little bit more time on that. I know we have been developing frameworks for management to think about when they take positions and when they speak out about public policy issues so that you&#8217;re not caught up in a one-off have to decide what do we say here and there. It&#8217;s really important that companies are spending more time thinking about how they are speaking out and whether they are speaking out on social issues. That&#8217;s a board issue. So that&#8217;s gotten attention on the boards I sit on as well.</p>



<h5>Do you see that as being a bigger issue now than it used to be?</h5>



<p>It&#8217;s always been the case, but yes, absolutely, all these issues have been more weaponized as a result of the pension, the political systems and the social issues we&#8217;ve been through the last couple years. Whether it was the voting rights issue or abortion issue, immigration or trade or supporting the inflation reduction act—what, when and where should the CEO take a position and talk internally about where the company is and externally? It&#8217;s CEOs in particular being called on more and more to do that by all their stakeholders and by politicians. For one of the company&#8217;s board&#8217;s I&#8217;m on, we put together a whole framework: Does it go to the values of the company? Does it affect our business? Do we have an expertise here? Is it an issue that we&#8217;ve typically spoken out on? So a whole lot of things that you&#8217;d look at and try and evaluate as to whether you want to take a position so you&#8217;re not stuck doing a one-off analysis every time new issue comes up.</p>



<h5>So a CEO who was, for example, in Eisner&#8217;s situation with &#8220;Don&#8217;t Say Gay,&#8221; this would help him or her to decide whether and when to speak?</h5>



<p>Well, the CEO&#8217;s going to be on the line no matter what he or she does, but it helps the CEO think through what the board would expect him to do or say in that circumstance, so they don&#8217;t have to call board meeting every time a new issue comes up. It&#8217;s like additional guidance to the CEO of what the board thinks about when and how we should look at these issues and take a position on them. It&#8217;s a tool. It&#8217;s more probably thought about and debated in boardrooms today.</p>



<p>Another example would be whether a CEO should sign on to the Business Roundtable&#8217;s stakeholder capitalism statement that came out in 2019 with Mary Barra and Jamie Dimon and Alex Gorski, and others. There&#8217;s a real legitimate question about, should people do that without the board saying what they think? That&#8217;s one example. Another example would be the Disney situation you talked about. Another would be the voting rights issue where Delta got into trouble, right? Does being headquartered in Georgia mean the CEO should or should not be talking about the issue or a particularly piece of legislation? It may be the answer is yes, maybe it&#8217;s no, but shouldn&#8217;t the CEO have at least input from the board? It&#8217;s probably a good idea. So I think it&#8217;s the best practice that in a couple of the boards I&#8217;m on, we actually came up with this matrix about how to think about whether or not you do you take a public position.</p>



<h5>Along those lines, are boards spending more time on ESG?</h5>



<p>It&#8217;s really unique to the company, but to me at least, ESG is something I bring to every board I&#8217;m on. But not in the context of saying, &#8216;What are we doing on ESG?&#8217; There&#8217;s no such thing as ESG, and what are we doing about it, right? We don&#8217;t talk about our governance at every board meeting, because we have governance set up, we have bylaws and charters and for our committees and you annually review that stuff every year. But when you talk about the &#8216;S,&#8217; what are we doing with our risk and supply chain issues? What are we doing in our communities to build brand? What are our talent and people issues? What&#8217;s our retention rate? What are our employee engagement scores? We go through that at every board on at least once or twice a year and every board does it. Those are the elements of S.</p>



<p>And then the &#8216;E&#8217; on the environmental side, I sit on the board of a large energy company and it&#8217;s very prevalent. We talk all the time about what we&#8217;re doing around carbon capture, what we&#8217;re doing around reducing our intensity of carbon, what we&#8217;re doing around reforestation, those kind of things. In the ones where it&#8217;s not an energy company, we talk about whether we should have goals and then we have metrics to see if we&#8217;re on the track for that and those come up when we do our evaluation on our strategy and at corporate review every year. But we don&#8217;t sit there at the board meeting and say, &#8216;What are we doing on ESG?&#8217; It&#8217;s built into our discussions around those topics as they relate to our strategy and our business. And it was prevalent before. If you didn&#8217;t have that prevalent before it was ESG and became an issue, you probably weren&#8217;t a very well run company because all those things are incredibly important to the long term success and de-risking of a business. You may not have talking about them as ESG, that shorthand, but absolutely it&#8217;s as prevalent today as it ever was on the board, if not more so.</p>



<p>The &#8216;E&#8217; is more so because the now we have ways with technology and measurement to capture some of the carbon stuff that we didn&#8217;t have in the past. So you&#8217;re probably able to talk about that more. And the talent issue may be more because of the recognition of coming through pandemic, just how important all of our workers are and what we need to do now to keep them engaged is different than it was years ago because the millennium is the new workforce and they want and expect different ways of work and different things. That takes more board discussion about how to give that to them because it&#8217;s a change—but not that it wasn&#8217;t important before, too. It&#8217;s just changing.</p>
<br style="clear:both;"/><button id="print-article-button" onclick="window.print()">Print Article</button>		</div>
				</div>
				<div class="elementor-element elementor-element-19dcf072 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="19dcf072" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70d9e964 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="70d9e964" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://chiefexecutive.net/wp-content/uploads/2017/10/CJ-Prince-400x400.jpg" alt="C.J. Prince">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">
							C.J. Prince						</h4>
					</div>
				
									<div class="elementor-author-box__bio">
						C.J. Prince is a regular contributor to Chief Executive and other business publications. Her work has appeared in the New York Times, SmartMoney, Entrepreneur, Success, BusinessWeek, Working Mother, and others.					</div>
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-96890dc elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="96890dc" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ee1c7b3 elementor-widget elementor-widget-heading" data-id="ee1c7b3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">MORE LIKE THIS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-962bf9c elementor-widget elementor-widget-tp-blog-listout" data-id="962bf9c" data-element_type="widget" data-widget_type="tp-blog-listout.default">
				<div class="elementor-widget-container">
			<div id="pt-plus-blog-post-list" class="blog-list post639240fe92ea6  list-isotope  blog-style-2 hover-image-none layout-style-1 "  data-layout-type="fitRows"   data-id="post639240fe92ea6" data-style="style-2"  data-enable-isotope="1"><div id="post639240fe92ea6" class="tp-row post-inner-loop post639240fe92ea6 text-center  "><div class="grid-item metro-item  tp-col-lg-3 tp-col-md-4 tp-col-sm-6 tp-col-6  "><article id="post-278164" class="post-278164 post type-post status-publish format-standard has-post-thumbnail hentry category-boards">
	<div class="blog-list-content">
				<div class="post-content-image">
			<a href="https://chiefexecutive.net/ceos-help-your-board-help-you/">
					<div class="blog-featured-image ">
	<span class="thumb-wrap">
		<img width="200" height="127" src="https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-200x127.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG-600x382.jpg 600w, https://chiefexecutive.net/wp-content/uploads/2022/12/Anne-Chow-2020-1.JPG.jpg 1068w" sizes="(max-width: 200px) 100vw, 200px" />	</span>
	</div>			</a>
					</div>
				<div class="post-content-bottom">
						<div class="post-metro-content">
				<h3 class="post-title">
	<a href="https://chiefexecutive.net/ceos-help-your-board-help-you/" class="normal">CEOs, Help Your Board Help You</a>
</h3>											</div>
		</div>
			</div>
</article>
</div><div class="grid-item metro-item  tp-col-lg-3 tp-col-md-4 tp-col-sm-6 tp-col-6  "><article id="post-275508" class="post-275508 post type-post status-publish format-standard has-post-thumbnail hentry category-boards category-governance-boards">
	<div class="blog-list-content">
				<div class="post-content-image">
			<a href="https://chiefexecutive.net/theres-no-g-in-meta-thats-what-went-wrong/">
					<div class="blog-featured-image ">
	<span class="thumb-wrap">
		<img width="200" height="133" src="https://chiefexecutive.net/wp-content/uploads/2018/08/zuckerberg.jpg" class="attachment-thumbnail size-thumbnail" alt="Mark Zuckerberg, CEO of Facebook" decoding="async" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2018/08/zuckerberg.jpg 1138w, https://chiefexecutive.net/wp-content/uploads/2018/08/zuckerberg-600x399.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" />	</span>
	</div>			</a>
					</div>
				<div class="post-content-bottom">
						<div class="post-metro-content">
				<h3 class="post-title">
	<a href="https://chiefexecutive.net/theres-no-g-in-meta-thats-what-went-wrong/" class="normal">There’s No ‘G’ In Meta. That’s What Went Wrong</a>
</h3>											</div>
		</div>
			</div>
</article>
</div><div class="grid-item metro-item  tp-col-lg-3 tp-col-md-4 tp-col-sm-6 tp-col-6  "><article id="post-273946" class="post-273946 post type-post status-publish format-standard has-post-thumbnail hentry category-boards category-risk">
	<div class="blog-list-content">
				<div class="post-content-image">
			<a href="https://chiefexecutive.net/report-says-many-boards-fear-cyber-attack-but-havent-addressed-cybersecurity/">
					<div class="blog-featured-image ">
	<span class="thumb-wrap">
		<img width="200" height="127" src="https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-200x127.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2-600x382.jpg 600w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_362074732-2.jpg 1068w" sizes="(max-width: 200px) 100vw, 200px" />	</span>
	</div>			</a>
					</div>
				<div class="post-content-bottom">
						<div class="post-metro-content">
				<h3 class="post-title">
	<a href="https://chiefexecutive.net/report-says-many-boards-fear-cyber-attack-but-havent-addressed-cybersecurity/" class="normal">Report Says Many Boards Fear Cyber Attack, But Haven’t Addressed Cybersecurity</a>
</h3>											</div>
		</div>
			</div>
</article>
</div><div class="grid-item metro-item  tp-col-lg-3 tp-col-md-4 tp-col-sm-6 tp-col-6  "><article id="post-272232" class="post-272232 post type-post status-publish format-standard has-post-thumbnail hentry category-boards category-esg category-strategy-2">
	<div class="blog-list-content">
				<div class="post-content-image">
			<a href="https://chiefexecutive.net/purpose-and-shareholder-value-have-your-cake-and-eat-it-too/">
					<div class="blog-featured-image ">
	<span class="thumb-wrap">
		<img width="200" height="127" src="https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-200x127.jpg" class="attachment-thumbnail size-thumbnail" alt="" decoding="async" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-200x127.jpg 200w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-300x191.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-1024x652.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-768x489.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117-600x382.jpg 600w, https://chiefexecutive.net/wp-content/uploads/2022/10/AdobeStock_309103117.jpg 1068w" sizes="(max-width: 200px) 100vw, 200px" />	</span>
	</div>			</a>
					</div>
				<div class="post-content-bottom">
						<div class="post-metro-content">
				<h3 class="post-title">
	<a href="https://chiefexecutive.net/purpose-and-shareholder-value-have-your-cake-and-eat-it-too/" class="normal">Purpose And Shareholder Value: Have Your Cake And Eat It, Too</a>
</h3>											</div>
		</div>
			</div>
</article>
</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b10a3b7" data-id="b10a3b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e5eac3 elementor-widget elementor-widget-sidebar" data-id="4e5eac3" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="elementor-library-2" class="widget widget_elementor-library ">		<div data-elementor-type="section" data-elementor-id="257715" class="elementor elementor-257715 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-33191ea6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="33191ea6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7970c363" data-id="7970c363" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4fb951f9 elementor-widget elementor-widget-heading" data-id="4fb951f9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Get the CEO Briefing</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-747de71f elementor-widget elementor-widget-heading" data-id="747de71f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign up today to get weekly access to the latest issues affecting CEOs in every industry
</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-1b443bf9 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1b443bf9" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Sidebar Acton">
			<input type="hidden" name="post_id" value="257715"/>
			<input type="hidden" name="form_id" value="1b443bf9"/>
			<input type="hidden" name="referer_title" value="Board Agenda 2023: &#039;It Can&#039;t Just Be The Same Old Things On The List&#039;" />

							<input type="hidden" name="queried_id" value="279011"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name elementor-col-50">
												<label for="form-field-first_name" class="elementor-field-label elementor-screen-only">
								First							</label>
														<input size="1" type="text" name="form_fields[first_name]" id="form-field-first_name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="First">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name elementor-col-50">
												<label for="form-field-last_name" class="elementor-field-label elementor-screen-only">
								Last							</label>
														<input size="1" type="text" name="form_fields[last_name]" id="form-field-last_name" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Last">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_68ae1ff elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_68ae1ff"><div class="elementor-g-recaptcha" data-sitekey="6LeWTakhAAAAADGn8LcRjYHh1u6iE4A8ANCOEUYo" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</li><li class="widget chief-widget "><div data-chief-trackid="273448" data-chief-trackbid="1" class="chief-target" id="chief-948263630">			<div id='Halfpage-ad-slot' style='min-height: 600px;'>
			<script>
				googletag.cmd.push(function() { googletag.display('Halfpage-ad-slot'); });
			</script>
			</div>	</div></li>		</div>
				</div>
				<div class="elementor-element elementor-element-62b6ce6 elementor-widget elementor-widget-template" data-id="62b6ce6" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="266498" class="elementor elementor-266498 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-14b3f498 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="14b3f498" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bddd734" data-id="4bddd734" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-78f587cd elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="78f587cd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-403f9af elementor-widget elementor-widget-heading" data-id="403f9af" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">upcoming events</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3dda4d14 elementor-widget elementor-widget-shortcode" data-id="3dda4d14" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="ceg_upcoming_events_sidebar"><ul><li id="masterclass-series-navigating-the-2023-downturn" class="ceg-upcoming-events-item"><div class="event_date">  <div class="month">Dec</div>  <div class="day">15</div>  <div class="year">2022</div></div><div class="inner">  <a class="" href="https://chiefexecutive.net/leadershipseries/" target="_blank"><h3>Masterclass Series: Navigating the 2023 Downturn</h3></a>  <p class="excerpt">4-part Online Event Series</p>  <a class="get-details" href="https://chiefexecutive.net/leadershipseries/" target="_blank">Get Details</a></div><br style="clear:both; height: 10px;" /></li></ul></div>
		<style>
			#ceg_upcoming_events_sidebar ul {list-style-type: none;}
			#ceg_upcoming_events_sidebar li * {
				font-size: 16px;
				color: #444;
			}
			#ceg_upcoming_events_sidebar li {
				display: block;
				clear: both;
				border-bottom: 1px solid #ccc;
				width: 100%;
				margin: 0 0 20px 0;
				padding-bottom: 15px;
			}
			#ceg_upcoming_events_sidebar li .event_date {
				display: block;
				float: left;
				width: 20%;
				padding: 10px 15px;
				font-size: 14px;
			}
			#ceg_upcoming_events_sidebar li .event_date > div {
				display: block;
				clear: both;
				width: 100%;
				text-align: center;
				font-size: 15px;
			}
			#ceg_upcoming_events_sidebar li .event_date .month {
				color: #3183CB;
			}
			#ceg_upcoming_events_sidebar li .event_date .day {
				color: #3183CB;
				font-size: 25px;
				font-weight: 900;
				font-family: 'Chivo';
			}
			#ceg_upcoming_events_sidebar li .event_date .year {
				color: #3183CB;
			}

			
			#ceg_upcoming_events_sidebar li .inner {
				display: block;
				float: left;
				border-left: 1px solid #ccc;
				padding: 10px 0 10px 10px;
				width: 80%;
			}
			#ceg_upcoming_events_sidebar li a {
				text-decoration: none !important;
			}
			#ceg_upcoming_events_sidebar li h3 {
				clear: none;
				margin: 0 0 10px 0;
				padding: 0;
				font-size: 17px;
				font-weight: bold;
				line-height: 23px;
				color: #000;
				text-align: left;
				text-decoration: none !important;
				font-family: 'Chivo';
			}
			#ceg_upcoming_events_sidebar li .excerpt {
				clear: both;
				font-size: 15px;
				line-height: 20px;
				padding: 0;
				margin: 0 0 5px 0;
				text-align: left;
			}
			#ceg_upcoming_events_sidebar li .get-details {
				display: block;
				float: left;
				text-decoration: underline;
				color: #4db2ec;
				font-size: 13px;
				/*
				border: 1px solid #ccc;
				background-color: #4db2ec;
				color: #FFF;
				width: 150px;
				margin: 0 auto;
				text-align: center;
				padding: 5px 15px;
				*/
				font-size: 12px;
			}
		</style>
	</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="266428" class="elementor elementor-266428 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-42c8802 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="42c8802" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d81deb0" data-id="d81deb0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6100865 elementor-widget elementor-widget-html" data-id="6100865" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="ceb77dd2ab29429aba645b054a984508d"><div class="chief-footer-728x90 chief-target" id="chief-560433401" data-chief-trackid="275827" data-chief-trackbid="1">        <div id='Footer-ad-slot' style='min-height: 90px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('Footer-ad-slot'); });
        </script>
        </div>
</div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7aceb43c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7aceb43c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-415ff26d" data-id="415ff26d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-24a4faa0 elementor-widget elementor-widget-heading" data-id="24a4faa0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">SUBSCRIBE TO THE CEO BRIEFING</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4c13add5 elementor-widget elementor-widget-heading" data-id="4c13add5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">In our weekly newsletter, get insight into the biggest issues facing CEOs, along with strategic ideas, solutions, and interviews.
</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-483980fe elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="483980fe" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Footer Acton">
			<input type="hidden" name="post_id" value="266428"/>
			<input type="hidden" name="form_id" value="483980fe"/>
			<input type="hidden" name="referer_title" value="Board Agenda 2023: &#039;It Can&#039;t Just Be The Same Old Things On The List&#039;" />

							<input type="hidden" name="queried_id" value="279011"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-recaptcha_v3 elementor-field-group elementor-column elementor-field-group-field_559c9e1 elementor-col-100 recaptcha_v3-bottomright">
					<div class="elementor-field" id="form-field-field_559c9e1"><div class="elementor-g-recaptcha" data-sitekey="6LeWTakhAAAAADGn8LcRjYHh1u6iE4A8ANCOEUYo" data-type="v3" data-action="Form" data-badge="bottomright" data-size="invisible"></div></div>				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_89f209c elementor-col-50">
												<label for="form-field-field_89f209c" class="elementor-field-label elementor-screen-only">
								First							</label>
														<input size="1" type="text" name="form_fields[field_89f209c]" id="form-field-field_89f209c" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="First">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_6285bea elementor-col-50">
												<label for="form-field-field_6285bea" class="elementor-field-label elementor-screen-only">
								Last							</label>
														<input size="1" type="text" name="form_fields[field_6285bea]" id="form-field-field_6285bea" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Last">
											</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-50 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-hidden elementor-field-group elementor-column elementor-field-group-Handled elementor-col-100">
													<input size="1" type="hidden" name="form_fields[Handled]" id="form-field-Handled" class="elementor-field elementor-size-md  elementor-field-textual" value="1">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Subscribe</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-360ce7b elementor-widget elementor-widget-html" data-id="360ce7b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>

<script>
jQuery(document).ready(function() {
    setTimeout(aoFormHandler, 1000)
  });

function aoFormHandler() {
    let forms = detectForms(); //detects the presence of forms on the page
    if (forms.length === 0) {
        console.log("No forms detected.");
        return;
    }
    forms.on("submit", aoPostSubmission ); //adds event handler for each form upon completion of submission
}

function aoPostSubmission(event) {
    var gForm = false; 
    let liveFormID = identifyForm(event);
    let rawFormData = $(this).serialize();
    let formData = mapFields(liveFormID, rawFormData)
    let postURL = aoFormatURL(formData);
    aoPostData(postURL);
}


function aoFormatURL(params) {
    let sourceURL = "&source_url=" + window.location.toString();
    params = params + "&_suppresslogging=1&Handled=1" + sourceURL
    let baseURL = "https://news.chiefexecutive.net/acton/eform/39684/1c80d313-4d30-4f9c-af11-47ceddf42dd9/d-ext-0001" ;
    if (gForm == true) {
        return "https://news.chiefexecutive.net/acton/eform/39684/37263fa3-3df9-4566-b7db-7841c3cee975/d-ext-0001" + params;
    }
    return baseURL+params
}

function aoPostData(postURL) {
    $.ajax({
        url: postURL, //url of the form post URL we want to use
        type: 'post',
        dataType: 'json',
        error: function(err) { console.log(err); },
        success: function(response) { console.log(response) }
    });
};

function detectForms() { //just grabs all forms by html tag and returns to be used in formhandler process
    let forms = $("form");
    return forms;
}

function identifyForm(event) {
    if (event.target.form_id == undefined) {
        gForm = true;
        return event.target.id;
    }
    return event.target.form_id.value;
}

function mapFields(liveFormID, rawFormData) {
    const formsWithFields = [
        { formid : "gform_94",
        fields : [
            {fieldname:"input_1.3", mappedto:"First%20Name"},
            {fieldname:"input_1.6", mappedto:"Last%20Name"},
            {fieldname:"input_3", mappedto:"E-mail%20Address"},
            {fieldname:"input_4", mappedto:"Phone"},
            {fieldname:"input_7", mappedto:"Title"},
            {fieldname:"input_6", mappedto:"Company"},
            {fieldname:"input_8", mappedto:"Industry"},
            {fieldname:"input_15", mappedto:"Employees"},
            {fieldname:"input_16", mappedto:"Ownership"},
            {fieldname:"input_17", mappedto:"Revenue"},
            {fieldname:"input_12.1", mappedto:"Street%20Address"},
            {fieldname:"input_12.2", mappedto:"Address"},
            {fieldname:"input_12.3", mappedto:"City"},
            {fieldname:"input_12.4", mappedto:"State"},
            {fieldname:"input_12.5", mappedto:"ZIP"},
        ]},
        { formid : "483980fe",
        fields : [
            {fieldname:"form_fields%5Bemail%5D", mappedto:"E-mail%20Address"},
            {fieldname:"form_fields%5Bfield_6285bea%5D", mappedto:"First%20Name"},
            {fieldname:"form_fields%5Bfield_89f209c%5D", mappedto:"Last%20Name"}
        ]},
        { formid : "1b443bf9",
        fields : [
            {fieldname:"form_fields%5Bemail%5D", mappedto:"E-mail%20Address"},
            {fieldname:"form_fields%5first_name%5D", mappedto:"First%20Name"},
            {fieldname:"form_fields%5last_name%5D", mappedto:"Last%20Name"}
        ]}
    ]

    var position ;

    for (let n=0; n<formsWithFields.length; n++) {
        if (formsWithFields[n].formid == liveFormID) {
            position = n;
            break
        }
        if (n == formsWithFields.length) {
            console.log("No Form was found with mapped values. Aborting process.");
            return
        }
    }


    let splitData = rawFormData.split("&");

    let newFormData = "?";

    for (let i=0; i<splitData.length; i++) {
        let splitKey = splitData[i].split("=")
        for (let y=0; y<formsWithFields[position].fields.length;y++) {
            if (formsWithFields[position].fields[y].fieldname == splitKey[0]) {
                newFormData = newFormData + "&" + formsWithFields[position].fields[y].mappedto + "=" + splitKey[1]
            }
        }
    }
    
    return newFormData;

}
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1bfc708e" data-id="1bfc708e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48297e5a elementor-widget elementor-widget-heading" data-id="48297e5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GET IN TOUCH</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3ac0d4e9 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3ac0d4e9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8bbb7b6acb9bbac98bbb0b1bdbebda0bdbbadacb1aebdf6b6bdac">[email&#160;protected]</a></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">203.930.2700</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-254c6664 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="254c6664" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1b7b8cd" href="https://www.facebook.com/chiefexecutivegroup" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-7cb521b" href="https://twitter.com/ChiefExecGrp" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-8c4e301" href="https://www.linkedin.com/company/chief-executive-magazine/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3722be3b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3722be3b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-243e03e4" data-id="243e03e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6d268b1d elementor-widget elementor-widget-image" data-id="6d268b1d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://chiefexecutivegroup.com">
							<img width="300" height="34" src="https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white.png" class="attachment-medium size-medium" alt="Chief Executive Group" loading="lazy" srcset="https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white.png 2895w, https://chiefexecutive.net/wp-content/uploads/2022/02/ceg-corporate-logo-white-600x67.png 600w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d54e2d9 elementor-widget elementor-widget-text-editor" data-id="d54e2d9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Chief Executive Group exists to improve the performance of U.S. CEOs, senior executives and public-company directors, helping you grow your companies, build your communities and strengthen society. Learn more at <a href="https://chiefexecutivegroup.com">chiefexecutivegroup.com</a>.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-214afa5a" data-id="214afa5a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1cb03ae5 elementor-widget elementor-widget-heading" data-id="1cb03ae5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">Publications</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6e48c8a1 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6e48c8a1" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://chiefexecutive.net" target="_blank">

											<span class="elementor-icon-list-text">Chief Executive</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://boardmember.com" target="_blank">

											<span class="elementor-icon-list-text">Corporate Board Member</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategiccfo360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCFO360</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategiccio360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCIO360</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://strategicchro360.com/" target="_blank">

											<span class="elementor-icon-list-text">StrategicCHRO360</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5dfccade" data-id="5dfccade" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a9a6f48 elementor-widget elementor-widget-heading" data-id="2a9a6f48" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">Communities</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6bf704d6 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6bf704d6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://chiefexecutivenetwork.com/" target="_blank">

											<span class="elementor-icon-list-text">Chief Executive Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://seniorexecutivenetwork.com/" target="_blank">

											<span class="elementor-icon-list-text">Senior Executive Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://cfoleadershipcouncil.com/" target="_blank">

											<span class="elementor-icon-list-text">CFO Leadership Council</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://boardmember.com/cbmnetwork" target="_blank">

											<span class="elementor-icon-list-text">Corporate Board Member Network</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://accdirectors.com/" target="_blank">

											<span class="elementor-icon-list-text">ACCD</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-19e2cbb6" data-id="19e2cbb6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1661ee5f elementor-widget elementor-widget-heading" data-id="1661ee5f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://chiefexecutivegroup.com">About</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2d5287ba elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2d5287ba" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/leadership/">

											<span class="elementor-icon-list-text">Leadership</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/careers/">

											<span class="elementor-icon-list-text">Careers</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/partnerships/">

											<span class="elementor-icon-list-text">Partnerships</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.chiefexecutivegroup.com/contact-us/">

											<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-35d16e50 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="35d16e50" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3e88dea1" data-id="3e88dea1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-542b7f60 elementor-widget elementor-widget-text-editor" data-id="542b7f60" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>© All rights reserved | <a href="https://chiefexecutivegroup.com/">Chief Executive Group</a> | <a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
							</div>
				</div>
		
<pre class="hidden user_id">0</pre><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><b>Protecting your privacy</b>. We have strengthened our Privacy Policy to better protect you. This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services.  By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy <a href="https://chiefexecutive.net/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">which can be found here</a> <br />
  <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accept</a> </span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->															  
							 

			  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			   
								var recaptcha_track_order_method=null;
								
								
								var verifyCallback_order_track_method = function(response) {
									
									   if(jQuery("#woocommerce-order-tracking-nonce").length>0){
												if(response.length!==0){
												       

														 if (typeof tracking_method_recaptcha_verified === "function") { 

																  tracking_method_recaptcha_verified(response);
														  }
												}   
											}

								  };
								 function rerender_recpacha_track_order(){

										if(jQuery("#woocommerce-order-tracking-nonce").length>0){   
											
												 if (typeof grecaptcha != 'undefined' && typeof (grecaptcha.render) !== 'undefined' && recaptcha_track_order_method === null) {

													        

																		   try{
																				   recaptcha_track_order_method=grecaptcha.render('g-recaptcha-order-track-method', {
																						   'sitekey': '6LexDR8iAAAAAH0bJNnaHWbDm3J1C5yVR-PglP6o',
																						   'callback' : 'verifyCallback_order_track_method'
																				   });
																		   }catch(error){}

															}

											}

								   }

								   
					var interval_639240fecfe49 = setInterval(function() {

					if(document.readyState === 'complete') {

					   clearInterval(interval_639240fecfe49);
						var recaptcha_track_order_method = null;
												
												 if(jQuery("#woocommerce-order-tracking-nonce").length>0){
													 
																												    
											
														
							
						
						
											 
											   
														function callback_recpacha_track_order(){

																  if (typeof grecaptcha != 'undefined' && typeof (grecaptcha.render) !== 'undefined' && recaptcha_track_order_method === null) {

																																								      

																								 try{
																										 recaptcha_track_order_method=grecaptcha.render('g-recaptcha-order-track-method', {
																												 'sitekey': '6LexDR8iAAAAAH0bJNnaHWbDm3J1C5yVR-PglP6o',
																												 'callback' : 'verifyCallback_order_track_method'
																										 });
																								 }catch(error){}

																				  }
																				   else{

																								  jQuery.getScript("https://www.google.com/recaptcha/api.js?from=i13_recaptcha&hl=en&onload=rerender_recpacha_track_order", function() {



																								   });

																						  }


														 }     

														var waitForEl_track = function(selector, callback) {

															   if (jQuery("#"+selector).length) {

																 callback_recpacha_track_order();
															   } else {
																 setTimeout(function() {
																	   waitForEl_track(jQuery("#"+selector), callback);
																 }, 100);
															   }
														 };

																					 jQuery("[name='track']").parent().prepend(`<div id="add_captcha_order_track" class="add_captcha_order_track woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
																<div id="g-recaptcha-order-track-method" name="g-recaptcha-track-order"  data-callback="verifyCallback_order_track_method" data-sitekey="6LexDR8iAAAAAH0bJNnaHWbDm3J1C5yVR-PglP6o" data-theme="light" data-size="normal"></div></div>`).ready(function () {
							    

							 
														 
								waitForEl_track('g-recaptcha-order-track-method', function() {
																	
																					
									})

							  })
						

												   }


					}    
				 }, 100); 
			
			  </script> 
			  
						<script type="text/javascript">
	var relevanssi_rt_regex = /(&|\?)_(rt|rt_nonce)=(\w+)/g
	var newUrl = window.location.search.replace(relevanssi_rt_regex, '')
	history.replaceState(null, null, window.location.pathname + newUrl + window.location.hash)
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-post-266499-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266499.css?ver=1666869532' media='all' />
<link rel='stylesheet' id='htmega-widgets-css' href='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/css/htmega-widgets.css?ver=1.9.7' media='all' />
<link rel='stylesheet' id='elementor-post-257715-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-257715.css?ver=1666869532' media='all' />
<link rel='stylesheet' id='elementor-post-266498-css' href='https://chiefexecutive.net/wp-content/uploads/elementor/css/post-266498.css?ver=1666869532' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8' media='all' />
<script async src='//static.klaviyo.com/onsite/js/klaviyo.js?company_id=TbBZ9s'></script><script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.7.0.0' id='selectWoo-js'></script>
<script id='wc-memberships-blocks-common-js-extra'>
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/chiefexecutive.net\/wp-json\/","restNonce":"5a94945433"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.1' id='wc-memberships-blocks-common-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/chiefexecutive.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=279011","i18n_view_cart":"View cart","cart_url":"https:\/\/chiefexecutive.net\/checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.0.0' id='wc-add-to-cart-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=279011"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=279011","cart_hash_key":"wc_cart_hash_7822b550568947ef354200534d51a931","fragment_name":"wc_fragments_7822b550568947ef354200534d51a931","request_timeout":"5000"};
</script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5f1c50c8db","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.0' id='ppress-frontend-script-js'></script>
<script id='metorik-js-js-extra'>
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","cart_tracking":"","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom","send_cart_events":"added_to_cart removed_from_cart updated_cart_totals updated_shipping_method applied_coupon removed_coupon updated_checkout"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.5.2' id='metorik-js-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' id='jquery-ui-slider-js'></script>
<script src='//chiefexecutive.net/wp-content/uploads/theplus-addons/theplus-post-279011.min.js?ver=5.1.2' id='theplus-front-js-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.2' id='jquery-ui-draggable-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/popper.min.js?ver=1.9.7' id='htmega-popper-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/htbbootstrap.js?ver=1.9.7' id='htbbootstrap-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/waypoints.js?ver=1.9.7' id='waypoints-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.0' id='advanced-ads-pro/front-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.7.0.0' id='jquery-payment-js'></script>
<script id='sv-wc-payment-gateway-payment-form-v5_10_12-js-extra'>
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/dist/frontend/sv-wc-payment-gateway-payment-form.js?ver=5.10.12' id='sv-wc-payment-gateway-payment-form-v5_10_12-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=3.7.4' id='wc-authorize-net-cim-js'></script>
<script id='kl-identify-browser-js-extra'>
var klUser = {"current_user_email":"","commenter_email":""};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/klaviyo/inc/js/kl-identify-browser.js' id='kl-identify-browser-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"chief-target","blogId":"1","frontendPrefix":"chief-"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.7' id='advadsTrackingScript-js'></script>
<script id='wpcf7cf-scripts-js-extra'>
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=2.2.9' id='wpcf7cf-scripts-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-custom-recipients/js/wccr-script.js?ver=1.0.0' id='wccr-js-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.7.0.0' id='select2-js'></script>
<script id='wc-country-select-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js?ver=7.0.0' id='wc-country-select-js'></script>
<script id='wc-address-i18n-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/address-i18n.min.js?ver=7.0.0' id='wc-address-i18n-js'></script>
<script id='wc-checkout-js-extra'>
var wc_checkout_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=279011","update_order_review_nonce":"6859054734","apply_coupon_nonce":"f452600357","remove_coupon_nonce":"682c1a8570","option_guest_checkout":"yes","checkout_url":"\/?wc-ajax=checkout&elementor_page_id=279011","is_checkout":"0","debug_mode":"","i18n_checkout_error":"Error processing checkout. Please try again."};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce/assets/js/frontend/checkout.min.js?ver=7.0.0' id='wc-checkout-js'></script>
<script id='wcmp-js-js-extra'>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</script>
<script src='https://chiefexecutive.net/wp-content/plugins/woocommerce-multi-products/js/wcmp-script.js?ver=1670529277' id='wcmp-js-js'></script>
<script src='https://chiefexecutive.net/wp-content/themes/hello-elementor-child/assets/js/custom.js?ver=1670529277' id='custom-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script id='htmega-widgets-scripts-js-extra'>
var HTMEGAF = {"elementorpro":"1"};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/ht-mega-for-elementor/assets/js/htmega-widgets-active.js?ver=1.9.7' id='htmega-widgets-scripts-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.7.7' id='elementor-recaptcha_v3-api-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://chiefexecutive.net/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php","nonce":"ce8236123d","urls":{"assets":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/chiefexecutive.net\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/chiefexecutive.net\/cart\/","checkout_page_url":"https:\/\/chiefexecutive.net\/checkout\/","fragments_nonce":"34f21151b4"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.8' id='share-link-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":769,"lg":1026,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":768,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1025,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/chiefexecutive.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"viewport_mobile":768,"viewport_tablet":1025,"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":279011,"title":"Board%20Agenda%202023%3A%20%27It%20Can%27t%20Just%20Be%20The%20Same%20Old%20Things%20On%20The%20List%27","excerpt":"","featuredImage":"https:\/\/chiefexecutive.net\/wp-content\/uploads\/2022\/12\/Mark-Weinberger-073_v1-01-2-1024x652.jpg"}};
</script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.7' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.8' id='preloaded-modules-js'></script>
<script src='https://chiefexecutive.net/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.7' id='e-sticky-js'></script>
<script type="text/javascript" data-gtm-ecommerce-woo-scripts>window.dataLayer = window.dataLayer || [];(function(dataLayer, jQuery) {
var gtm_ecommerce_woo_items_by_product_id = [];
jQuery(document).on('click', '.remove', function(ev) {
    var product_id = jQuery(ev.currentTarget).attr('data-product_id');
    var item = gtm_ecommerce_woo_items_by_product_id[product_id];
    item.quantity = 1;
    dataLayer.push({
      'event': 'remove_from_cart',
      'ecommerce': {
        'value': item.price,
        'items': [item]
      }
    });
});

jQuery(document).on('submit', '.woocommerce-cart-form', function(ev) {
	jQuery('input[name$="[qty]"]', ev.currentTarget).each(function(i, el) {
		var previousValue = el.defaultValue || 0;
		var currentValue = el.value || 0;
		var diff = currentValue - previousValue;

		if (diff < 0) {
			var quantity = Math.abs(diff);
			var product_id =jQuery(el).parents('.cart_item').find('[data-product_id]').attr('data-product_id');
			var item = gtm_ecommerce_woo_items_by_product_id[product_id];
			item.quantity = quantity;
		    dataLayer.push({
		      'event': 'remove_from_cart',
		      'ecommerce': {
		        'value': (item.price * quantity),
		        'items': [item]
		      }
		    });
		}
	});
});
})(dataLayer, jQuery);</script>
<script>window.advads_admin_bar_items = [{"title":"300x250","type":"ad"},{"title":"Mid-article","type":"placement"},{"title":"300x600","type":"ad"},{"title":"728x90 Footer","type":"ad"},{"title":"Footer 728x90","type":"placement"},{"title":"728x90 Header top","type":"ad"},{"title":"NEW 728x90","type":"placement"}];</script><script type="text/javascript" id="pap_x2s6df8d" src="//chiefexecutivegroup.postaffiliatepro.com/scripts/odagjm6mxw">
                </script><script type='text/javascript'>
PostAffTracker.setAccountId('default1');try {PostAffTracker.track();} catch (err) { }</script>

	<script type="text/javascript">
		jQuery(document).ready(function(){

			/* hide coupon toggle on checkout page */
			jQuery('.checkout_coupon p:first-child').html('If you have a Source Code, please apply it below.');
			jQuery('.checkout_coupon').show();
			jQuery('.woocommerce-form-coupon-toggle').hide();

			/* set the custom text of the GF List field add new button */
			jQuery('.gfield_list button.add_list_item').text('Add Another');

			/* remove 'Category: ' prefix to archive page headings */
			var archive_heading = jQuery('body.category h1.elementor-heading-title').html();
			if( typeof archive_heading !== 'undefined' ){
				archive_heading = archive_heading.replace('Category: ', '');
				jQuery('body.category h1.elementor-heading-title').html(archive_heading);
			}

		});
	</script>
		<script type="text/javascript">
		jQuery(document).ready(function(){
			/* for Elementor pages */
			var featured_file = jQuery('body.single-post div.elementor-widget-theme-post-featured-image .elementor-image img').attr('src');
			//console.log('found featured_filename = ' + featured_file);

			if( typeof(featured_file) == 'undefined' )
				return;
			featured_file = featured_file.replace(".jpg", "-1024x652.jpg");
			featured_file = featured_file.replace(".jpeg", "-1024x652.jpeg");
			//console.log('hiding featured_filename = ' + featured_file);
			jQuery('body.single-post div[data-widget_type="theme-post-content.default"] img[src="' + featured_file + '"]').css('display', 'none');

			/* for legacy Classic editor pages */
			featured_file = jQuery('body.single-post div.elementor-widget-theme-post-featured-image .elementor-image img').attr('src');
			//console.log('found featured_filename = ' + featured_file);
			featured_file = featured_file.replace("-1.jpg", "-1024x652.jpg");
			featured_file = featured_file.replace("-1.jpeg", "-1024x652.jpg");
			featured_file = featured_file.replace("-3.jpg", "-2-1024x652.jpg");
			//console.log('hiding featured_filename = ' + featured_file);
			jQuery('body.single-post div[data-widget_type="theme-post-content.default"] img[src="' + featured_file + '"]').css('display', 'none');
		});
	</script>
	<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script>
		jQuery(window).on('load', function(){
			// Need to delegate, as these forms don't exist until scrolled, etc.
			jQuery('body').on('submit_success', '.elementor-form', function(e, response){

				// Make sure we only do this for a particular form
				var submitted_form = e.target,
					form_name = submitted_form.name;

				if( form_name.toLowerCase().indexOf('acton') !== -1 ){
					// If our custom iframe element exists in the data, add it to the document
					console.log(response);
					if(response.data.ao_iframe !== 'undefined')
						jQuery('body').append(response.data.ao_iframe);
				}

			});
		});
	</script>
        <script>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</script>
	<script id="chief-tracking">var advads_tracking_ads = {"1":[273969,273448,275827,273447]};var advads_tracking_urls = {"1":"https:\/\/chiefexecutive.net\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/chiefexecutive.net\/linkout\/"};</script>
</body>
</html>
