<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CEOs Need To Put This Sustainability Trend On Their Radar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://chiefexecutive.net/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg" /><link rel="icon" type="image/png" href="https://chiefexecutive.net/wp-content/uploads/2014/08/favicon-1.png">		<script type="text/javascript">
		var ajaxurl = 'https://chiefexecutive.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CEOs should take a close look at total impact valuation, which entails putting an actual price on a company’s environmental, economic, and social impacts."/>
<link rel="canonical" href="https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CEOs Need To Put This Sustainability Trend On Their Radar" />
<meta property="og:description" content="CEOs should take a close look at total impact valuation, which entails putting an actual price on a company’s environmental, economic, and social impacts." />
<meta property="og:url" content="https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/" />
<meta property="og:site_name" content="ChiefExecutive.net" />
<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
<meta property="article:tag" content="corporate citizenship" />
<meta property="article:section" content="Strategy" />
<meta property="article:published_time" content="2018-07-02T09:00:17-04:00" />
<meta property="article:modified_time" content="2018-06-29T09:30:25-04:00" />
<meta property="og:updated_time" content="2018-06-29T09:30:25-04:00" />
<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg" />
<meta property="og:image:secure_url" content="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/chiefexecutive.net\/","sameAs":["https:\/\/www.facebook.com\/chiefexecutivegroup","https:\/\/www.linkedin.com\/company\/chief-executive-magazine\/","https:\/\/twitter.com\/ChiefExecGrp"],"@id":"https:\/\/chiefexecutive.net\/#organization","name":"Chief Executive Group","logo":"https:\/\/chiefexecutive.net\/wp-content\/uploads\/2018\/05\/logo_8202.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; CEOs Need To Put This Sustainability Trend On Their Radar Comments Feed" href="https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-maintenance-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C900%7CChivo%3A400%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://chiefexecutive.net/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://chiefexecutive.net/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style.css?ver=8.7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css?ver=8.7.5c' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css?ver=4.9.6' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://chiefexecutive.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chiefexecutive.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chiefexecutive.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://chiefexecutive.net/?p=65626' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"CEOs Need To Put This Sustainability Trend On Their Radar","pagePostType":"post","pagePostType2":"single-post","pageCategory":["corporate-citizenship","leadershipmanagement","strategy-2"],"pageAttributes":["corporate-citizenship"],"pagePostAuthor":"Thomas Singer","pagePostDate":"July 2, 2018","pagePostDateYear":"2018","pagePostDateMonth":"07","pagePostDateDay":"02","postCountOnPage":1,"postCountTotal":1});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2CDVDR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if lte IE 8]><script src="https://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90]).
    build();
    
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();

    	googletag.pubads().setTargeting("matchedurl","/ceos-need-to-put-this-sustainability-tr");


   
	googletag.pubads().setTargeting("cat_url", "his-sustainability-trend-on-their-radar/");



          
	googletag.pubads().setTargeting("cat_name", "corporate-citizenship");

       
    googletag.enableServices();

  });



</script>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/24b4e52ee73384cb';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
</head>

<body class="post-template-default single single-post postid-65626 single-format-standard ceos-need-to-put-this-sustainability-trend-on-their-radar global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2CDVDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/CEO-Network-source-Chief-Executives-2043887/about" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="td-mobile-main-menu"><li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-45467"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#">CEO Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li id="menu-item-61952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li id="menu-item-59190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li id="menu-item-59191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li id="menu-item-59188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li id="menu-item-59193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li id="menu-item-62012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li id="menu-item-59189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li id="menu-item-45340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li id="menu-item-45474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64864"><a href="https://chiefexecutive.net/best-worst-states-business/">2018</a></li>
		<li id="menu-item-59199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li id="menu-item-55059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-48541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48541"><a href="https://chiefexecutive.net/best-companies-leaders/">Best Companies for Leaders<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-53390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53390"><a href="https://chiefexecutive.net/2016-best-companies-for-leaders/">2016 Best Companies for Leaders</a></li>
		<li id="menu-item-53389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53389"><a href="https://chiefexecutive.net/2015-best-companies-leaders/">2015 Best Companies for Leaders</a></li>
		<li id="menu-item-53443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53443"><a href="https://chiefexecutive.net/2014-best-companies-for-leaders/">2014 Best Companies For Leaders</a></li>
		<li id="menu-item-53442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53442"><a href="https://chiefexecutive.net/40-best-companies-for-leaders-list/">2013 Best Companies for Leaders</a></li>
	</ul>
</li>
	<li id="menu-item-52373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52373"><a href="https://chiefexecutive.net/chief-executives-corporate-citizenship-awards/">Corporate Citizenship Awards</a></li>
	<li id="menu-item-45443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45443"><a href="https://chiefexecutive.net/category/wealth-creators-index/">Wealth Creators Index<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-58491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58491"><a href="https://chiefexecutive.net/inside-chief-executives-2016-wealth-creators-index/">2016</a></li>
		<li id="menu-item-52802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52802"><a title="2015 Wealth Creators" href="/2015-wealth-creation-index-shows-the-power-of-two/">2015</a></li>
		<li id="menu-item-47180" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-47180"><a href="https://chiefexecutive.net/wci2014/">2014</a></li>
		<li id="menu-item-47181" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-47181"><a href="https://chiefexecutive.net/wealth-creators-index-2013/">2013</a></li>
		<li id="menu-item-60427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60427"><a href="https://chiefexecutive.net/2012-wealth-creators-full-list/">2012</a></li>
	</ul>
</li>
	<li id="menu-item-60577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-61413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li id="menu-item-55935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-45438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li id="menu-item-45614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45614"><a href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=CEXE">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li id="menu-item-62453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62453"><a href="https://chiefexecutive.net/boardroom-summit/">Boardroom Summit</a></li>
	<li id="menu-item-63219" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63219"><a href="https://chiefexecutive.net/building-better-boards/">Building Better Boards</a></li>
	<li id="menu-item-62534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li id="menu-item-63220" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63220"><a href="https://chiefexecutive.net/ceo2ceo-summit-2/">CEO2CEO Summit</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li id="menu-item-63542" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-63542"><a href="https://chiefexecutive.net/general-counsel-forum/">General Counsel Forum</a></li>
	<li id="menu-item-62537" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li id="menu-item-62449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-50343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="#">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li id="menu-item-46129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="http://research.chiefexecutive.net/compreport/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-64483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-51238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li id="menu-item-45412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://chiefexecutive.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu-small" class="top-header-menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45372"><a href="https://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53144"><a href="/sales/">Advertising/Sponsorships</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45843"><a href="https://chiefexecutive.net/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-64794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64794"><a href="https://chiefexecutive.net/magazine/">Subscribe</a></li>
	<li id="menu-item-58916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58916"><a href="https://chiefexecutive.net/wp-content/uploads/2017/11/Chief-Executive-2018-Editorial-Calendar.pdf">Editorial Calendar</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45846"><a href="https://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
</ul>
</li>
<li id="menu-item-45379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45379"><a href="https://chiefexecutive.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-45405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45405"><a href="https://chiefexecutive.net/contact-us/">Contact</a></li>
	<li id="menu-item-45626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45626"><a href="https://chiefexecutive.net/press/">Press</a>
	<ul class="sub-menu">
		<li id="menu-item-45638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45638"><a href="https://chiefexecutive.net/category/press-releases/">Press Releases</a></li>
		<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45634"><a href="https://chiefexecutive.net/community-relations/">Community Relations</a></li>
		<li id="menu-item-45630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45630"><a href="https://chiefexecutive.net/press-contacts/">Press Contacts</a></li>
	</ul>
</li>
	<li id="menu-item-54004" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54004"><a href="http://careers.chiefexecutive.net/">Careers</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/CEO-Network-source-Chief-Executives-2043887/about" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://chiefexecutive.net/">
            <img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
            <span class="td-visual-hidden">ChiefExecutive.net</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b3b427031b35_rand td_block_template_1"><div id='div-gpt-ad-1434988922059-0-header'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434988922059-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" src="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-45467"><a href="/index.php">Home</a></li>
<li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52438"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64864"><a href="https://chiefexecutive.net/best-worst-states-business/">2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-48541"><a href="https://chiefexecutive.net/best-companies-leaders/">Best Companies for Leaders</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53390"><a href="https://chiefexecutive.net/2016-best-companies-for-leaders/">2016 Best Companies for Leaders</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53389"><a href="https://chiefexecutive.net/2015-best-companies-leaders/">2015 Best Companies for Leaders</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53443"><a href="https://chiefexecutive.net/2014-best-companies-for-leaders/">2014 Best Companies For Leaders</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53442"><a href="https://chiefexecutive.net/40-best-companies-for-leaders-list/">2013 Best Companies for Leaders</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52373"><a href="https://chiefexecutive.net/chief-executives-corporate-citizenship-awards/">Corporate Citizenship Awards</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45443"><a href="https://chiefexecutive.net/category/wealth-creators-index/">Wealth Creators Index</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58491"><a href="https://chiefexecutive.net/inside-chief-executives-2016-wealth-creators-index/">2016</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52802"><a title="2015 Wealth Creators" href="/2015-wealth-creation-index-shows-the-power-of-two/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-47180"><a href="https://chiefexecutive.net/wci2014/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-47181"><a href="https://chiefexecutive.net/wealth-creators-index-2013/">2013</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60427"><a href="https://chiefexecutive.net/2012-wealth-creators-full-list/">2012</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45614"><a href="http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=CEXE">Newsletter Signup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62453"><a href="https://chiefexecutive.net/boardroom-summit/">Boardroom Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-63219"><a href="https://chiefexecutive.net/building-better-boards/">Building Better Boards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-63220"><a href="https://chiefexecutive.net/ceo2ceo-summit-2/">CEO2CEO Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-63542"><a href="https://chiefexecutive.net/general-counsel-forum/">General Counsel Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-50343"><a href="#">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46129"><a href="http://research.chiefexecutive.net/compreport/">CEO &#038; Senior Exec Comp Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://chiefexecutive.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-65626" class="post-65626 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate-citizenship category-leadershipmanagement category-strategy-2 tag-corporate-citizenship" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

			
			
			
			
			
			
            <ul class="td-category"><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/corporate-citizenship/">Corporate Citizenship</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CEOs Need To Put This Sustainability Trend On Their Radar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://chiefexecutive.net/author/thomassinger/">Thomas Singer</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-02T09:00:17+00:00" >July 2, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5b3b427041863" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEOs+Need+To+Put+This+Sustainability+Trend+On+Their+Radar&url=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/&amp;media=https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg&description=CEOs+Need+To+Put+This+Sustainability+Trend+On+Their+Radar">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/&title=CEOs Need To Put This Sustainability Trend On Their Radar">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b3b427041863">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p><img class="alignnone wp-image-64288 size-full" src="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg" alt="ceos" width="724" height="483" srcset="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg 724w, https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor-300x200.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor-696x464.jpg 696w, https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor-630x420.jpg 630w" sizes="(max-width: 724px) 100vw, 724px" />What if America’s CEOs could understand the full financial impact their company has on society?</p>
<p>It could make them rethink their game plan for how they prevent workplace accidents, lessen air pollution, manage waste – the list goes on. With companies making a greater commitment to societal value these days, any approach that helps achieve it deserves a fair hearing in the corner office.</p>
<p>The approach – total impact valuation – entails putting an actual price on a company’s environmental, economic, and social impacts. Doing so sheds light on the extent to which their actions have a positive or negative influence beyond company walls.</p>
<p>The CEOs of several large multinationals have their companies engage in this practice and publish the results. Take Argos, the multi-billion-dollar cement company. It found that its <a href="http://reporteintegrado.argos.co/pdf/vas.pdf">net value to society</a> totaled to almost three times the company’s retained benefit. That calculation accounts for positive impacts such as talent development and community investment, as well as negative impacts including the company’s greenhouse gas emissions and water consumption.</p>
<p>And then there’s BASF, one of the world’s largest chemical companies. It monetizes <a href="https://www.basf.com/en/company/sustainability/management-and-instruments/quantifying-sustainability/we-create-value.html">more than 20</a> different types of environmental, social, and economic impacts. Moreover, BASF stands out as one of the few that monetizes impacts associated with its value chain, including direct and indirect suppliers and customer industries.</p>
<p>Why has the practice yet to gain much momentum with U.S. executives?</p>
<blockquote class="td_quote td_quote_center"><p>“total impact valuation entails putting an actual price on a company’s environmental, economic, and social impacts.”</p></blockquote>
<p>In part, progress has come at a snail’s pace due to America’s slow adoption of nonfinancial reporting, driven somewhat by legal concerns arising from increased levels of disclosure. Moreover, total impact valuation stills lacks a standard benchmark. Too many approaches and methodologies can make it difficult to generate any useful comparisons between companies. Also, ethical concerns can arise when monetizing certain environmental and social impacts.</p>
<p>Despite the challenges, CEOs here in the U.S. should get their feet wet in this domain. Especially considering they now face unprecedented pressure from investors and other stakeholders to disclose data about their environmental and social impacts. In 2017, for example, shareholders at Russell 3000 companies received over 200 voted proposals related to environmental and social issues. That marks a nearly 25 percent increase compared to 2013.</p>
<p>First, they should start by seeing what others are doing. About a dozen companies – <a href="https://www.dropbox.com/s/ipv5471epwfbbdd/The%20Conference%20Board%20-%20Total%20Impact%20Valuation%20-%20Company%20Examples.pdf?dl=0">see here</a> – have released their total impact valuation results and the methodologies behind their analyses. Through these examples, curious executives can gain insight on the impacts companies are measuring, along with how they are measuring and monetizing them.</p>
<p>Second, executives should seize the opportunity before them to shape the conversation. Still in its evolution, total impact valuation can enable proactive companies to help influence how this practice matures. For example, they could provide input on how sector differences should influence the types of impacts that companies measure, or how best to handle the monetization of ethically sensitive impacts such as fatalities and human rights issues. CEOs can enlist their companies to participate in roundtables and other initiatives aimed at developing this practice. The Impact Valuation Roundtable, for example, convenes over a dozen international companies that aim to develop and operationalize this approach.</p>
<p>Finally, those at the helm should take action. Even starting small by running pilot programs would make for a good start. Monetizing several dozen impacts may simply appear too daunting at first. As such, executives may want to give the go-ahead for their teams to examine just their company’s most significant and relevant impact areas. For example, Samsung limits its analysis to only a few indicators the company can confidently quantify. Businesses can even piggyback on some existing methodologies developed by the likes of PwC, KPMG, and others.</p>
<p>As this practice develops, total impact valuation has the potential to become a powerful strategy tool for companies. And for CEOs looking for a way to convey their commitment to societal value, now is the right time to engage.</p>
<p><strong>Related</strong>: <a class="yoast-link-suggestion__value" href="https://chiefexecutive.net/suntrust-ceo-spreads-gospel-financial-literacy-inside/" target="_blank" rel="noopener">SunTrust CEO Spreads Gospel Of Financial Literacy – Inside And Out</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://chiefexecutive.net/tag/corporate-citizenship/">corporate citizenship</a></li></ul>            </div>
<div class="sharing-bot-expanded">
  
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5b3b4270435a8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEOs+Need+To+Put+This+Sustainability+Trend+On+Their+Radar&url=https%3A%2F%2Fchiefexecutive.net%2Fceos-need-to-put-this-sustainability-trend-on-their-radar%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/&amp;media=https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg&description=CEOs+Need+To+Put+This+Sustainability+Trend+On+Their+Radar">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/&title=CEOs Need To Put This Sustainability Trend On Their Radar">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5b3b4270435a8">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>   
   <div class="linkedin-bot">
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/" target="_blank">
<img src="https://chiefexecutive.net/wp-content/uploads/2018/03/linkedin335small.jpg" /></a>
   </div>
</div>
                        <div class="author-box-wrap"><a href="https://chiefexecutive.net/author/thomassinger/"><img src="https://chiefexecutive.net/wp-content/uploads/2017/10/Thomas-Singer.png" width="94" height="96" alt="Thomas Singer" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://chiefexecutive.net/author/thomassinger/">Thomas Singer</a></span></div><div class="td-author-description"><a href="https://www.conference-board.org/bio/index.cfm?bioid=2256">Thomas Singer</a> is Principal Researcher in Corporate Leadership at <a href="https://www.conference-board.org/" />The Conference Board</a>.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Singer"></span><meta itemprop="datePublished" content="2018-07-02T09:00:17+00:00"><meta itemprop="dateModified" content="2018-06-29T09:30:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://chiefexecutive.net/ceos-need-to-put-this-sustainability-trend-on-their-radar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png"></span><meta itemprop="name" content="ChiefExecutive.net"></span><meta itemprop="headline " content="CEOs Need To Put This Sustainability Trend On Their Radar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2018/03/GettyImages-629358800-compressor.jpg"><meta itemprop="width" content="724"><meta itemprop="height" content="483"></span>        </footer>

    </article> <!-- /.post -->
<!-- Start shortcoder --><p><div class="td_block_wrap td_block_image_box td_uid_5_5b3b427045fe3_rand td-pb-border-top partner-center-3 td_block_template_1"  data-td-block-uid="td_uid_5_5b3b427045fe3" >
<style>
body .td_uid_5_5b3b427045fe3_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_5_5b3b427045fe3_rand .td-pulldown-filter-link:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-subcat-item a:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_5_5b3b427045fe3_rand .td_quote_on_blocks,
            body .td_uid_5_5b3b427045fe3_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_5_5b3b427045fe3_rand .td-next-prev-wrap a:hover,
            body .td_uid_5_5b3b427045fe3_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_5_5b3b427045fe3_rand .block-title > *,
            body .td_uid_5_5b3b427045fe3_rand .td-read-more a,
            body .td_uid_5_5b3b427045fe3_rand .td-weather-information:before,
            body .td_uid_5_5b3b427045fe3_rand .td-weather-week:before,
            body .td_uid_5_5b3b427045fe3_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_5_5b3b427045fe3_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_5_5b3b427045fe3_rand .td-post-category,
            body .td_uid_5_5b3b427045fe3_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_5_5b3b427045fe3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_5_5b3b427045fe3_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_5_5b3b427045fe3_rand .block-title > * {
                color: #ffffff;
            }
/* custom css */
.td_uid_5_5b3b427045fe3_rand.td_block_image_box div .td-custom-image a {
					height: 296px;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">PARTNER CENTER</span></h4></div><div class="td-image-box-row td-small-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://chiefexecutive.net/wp-content/uploads/2018/06/wtw-6.26.jpg');" href="https://go.chiefexecutive.net/the-evolving-cyber-threat-landscape-building-resilience/"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://go.chiefexecutive.net/the-evolving-cyber-threat-landscape-building-resilience/"></a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://chiefexecutive.net/wp-content/uploads/2018/06/Tax-Reform-White-paper-tile-ad.jpg');" href="https://go.chiefexecutive.net/pnc-tax-reform/"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://go.chiefexecutive.net/pnc-tax-reform/"></a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://chiefexecutive.net/wp-content/uploads/2018/04/Khorus-employee-Review-2.png');" href="https://go.chiefexecutive.net/the-employee-review/"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://go.chiefexecutive.net/the-employee-review/"></a></h3></div></div></div></div></div></p><!-- End shortcoder v4.1.7--><!-- /1036392/ceg_v3_728x90_4 -->
<div id='div-gpt-ad-1494263284966-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494263284966-0'); });
</script>
</div>
    <div class="td_block_wrap td_block_related_posts td_uid_6_5b3b42704d13a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b3b42704d13a" ><script>var block_td_uid_6_5b3b42704d13a = new tdBlock();
block_td_uid_6_5b3b42704d13a.id = "td_uid_6_5b3b42704d13a";
block_td_uid_6_5b3b42704d13a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5b3b42704d13a_rand","td_column_number":3,"live_filter_cur_post_id":65626,"live_filter_cur_post_author":"3370","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b3b42704d13a_rand","tdc_css_class_style":"td_uid_6_5b3b42704d13a_rand_style"}';
block_td_uid_6_5b3b42704d13a.td_column_number = "3";
block_td_uid_6_5b3b42704d13a.block_type = "td_block_related_posts";
block_td_uid_6_5b3b42704d13a.post_count = "6";
block_td_uid_6_5b3b42704d13a.found_posts = "1502";
block_td_uid_6_5b3b42704d13a.header_color = "";
block_td_uid_6_5b3b42704d13a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3b42704d13a.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_6_5b3b42704d13a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5b3b427055d5d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b3b42704d13a" href="#">RELATED ARTICLES</a><a id="td_uid_8_5b3b427055da5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b3b42704d13a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5b3b42704d13a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/creating-great-culture-starts-ceos-looking-mirror/" rel="bookmark" class="td-image-wrap" title="Creating Great Culture Starts With CEOs Looking In The Mirror"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/07/ceoculture-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2018/07/ceoculture-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2018/07/ceoculture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ceo culture" title="Creating Great Culture Starts With CEOs Looking In The Mirror"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/corporate-reputation-leadershipmanagement/" class="td-post-category">Corporate Reputation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/creating-great-culture-starts-ceos-looking-mirror/" rel="bookmark" title="Creating Great Culture Starts With CEOs Looking In The Mirror">Creating Great Culture Starts With CEOs Looking In The Mirror</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/bernie-sanders-calls-out-ceos-pay/" rel="bookmark" class="td-image-wrap" title="Sanders Calls Out Top CEOs Over Pay"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/bernie-sanders-portrait-02-e1530307116710-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2018/06/bernie-sanders-portrait-02-e1530307116710-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2018/06/bernie-sanders-portrait-02-e1530307116710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanders Calls Out Top CEOs Over Pay"/></a></div>                <a href="https://chiefexecutive.net/category/talentmanagement/employment-law-talentmanagement/" class="td-post-category">Employment Law</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/bernie-sanders-calls-out-ceos-pay/" rel="bookmark" title="Sanders Calls Out Top CEOs Over Pay">Sanders Calls Out Top CEOs Over Pay</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/leadership-lessons-from-mindtree-ceo-rostow-ravanan/" rel="bookmark" class="td-image-wrap" title="Leadership Lessons From Mindtree CEO Rostow Ravanan"><img width="212" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor.jpg 3508w, https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor-300x212.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor-1024x724.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor-160x113.jpg 160w, https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor-150x106.jpg 150w, https://chiefexecutive.net/wp-content/uploads/2016/02/Best-Companies-for-Leaders-compressor-500x353.jpg 500w" sizes="(max-width: 212px) 100vw, 212px" alt="" title="Leadership Lessons From Mindtree CEO Rostow Ravanan"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/" class="td-post-category">Leadership/Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/leadership-lessons-from-mindtree-ceo-rostow-ravanan/" rel="bookmark" title="Leadership Lessons From Mindtree CEO Rostow Ravanan">Leadership Lessons From Mindtree CEO Rostow Ravanan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/a-new-era-of-innovation-in-the-legal-department/" rel="bookmark" class="td-image-wrap" title="A New Era Of Innovation – In The Legal Department"><img width="218" height="145" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2016/12/GettyImages-509557490.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2016/12/GettyImages-509557490.jpg 509w, https://chiefexecutive.net/wp-content/uploads/2016/12/GettyImages-509557490-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A New Era Of Innovation – In The Legal Department"/></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/legal-strategy-2/" class="td-post-category">Legal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/a-new-era-of-innovation-in-the-legal-department/" rel="bookmark" title="A New Era Of Innovation – In The Legal Department">A New Era Of Innovation – In The Legal Department</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/lessons-learned-preparing-inevitable-economic-downturn/" rel="bookmark" class="td-image-wrap" title="Lessons Learned: Preparing For The Inevitable Economic Dip"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-300x205.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-768x524.jpg 768w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-1024x698.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-100x70.jpg 100w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-696x475.jpg 696w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn-616x420.jpg 616w, https://chiefexecutive.net/wp-content/uploads/2018/06/economicdownturn.jpg 1059w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lessons Learned: Preparing For The Inevitable Economic Dip"/></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/economic-development/" class="td-post-category">Economic Development</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/lessons-learned-preparing-inevitable-economic-downturn/" rel="bookmark" title="Lessons Learned: Preparing For The Inevitable Economic Dip">Lessons Learned: Preparing For The Inevitable Economic Dip</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/qa-apellis-pharmaceuticals-ceo-dr-cedric-francois/" rel="bookmark" class="td-image-wrap" title="Q&#038;A: Apellis Pharmaceuticals CEO Dr. Cedric Francois"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/Cedric-Francois-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2018/06/Cedric-Francois-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2018/06/Cedric-Francois-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Q&#038;A: Apellis Pharmaceuticals CEO Dr. Cedric Francois"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/innovation-leadershipmanagement/" class="td-post-category">Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/qa-apellis-pharmaceuticals-ceo-dr-cedric-francois/" rel="bookmark" title="Q&#038;A: Apellis Pharmaceuticals CEO Dr. Cedric Francois">Q&#038;A: Apellis Pharmaceuticals CEO Dr. Cedric Francois</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b3b42704d13a" data-td_block_id="td_uid_6_5b3b42704d13a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b3b42704d13a" data-td_block_id="td_uid_6_5b3b42704d13a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_9_5b3b42705c713_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_10_5b3b42705d011_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b3b42705d011" ><script>var block_td_uid_10_5b3b42705d011 = new tdBlock();
block_td_uid_10_5b3b42705d011.id = "td_uid_10_5b3b42705d011";
block_td_uid_10_5b3b42705d011.atts = '{"custom_title":"CEO1000","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"59654","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b3b42705d011_rand","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b3b42705d011_rand","tdc_css_class_style":"td_uid_10_5b3b42705d011_rand_style"}';
block_td_uid_10_5b3b42705d011.td_column_number = "1";
block_td_uid_10_5b3b42705d011.block_type = "td_block_24";
block_td_uid_10_5b3b42705d011.post_count = "1";
block_td_uid_10_5b3b42705d011.found_posts = "1";
block_td_uid_10_5b3b42705d011.header_color = "#";
block_td_uid_10_5b3b42705d011.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3b42705d011.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5b3b42705d011);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO1000</span></h4></div><div id=td_uid_10_5b3b42705d011 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" title="CEO1000 Tracker Full List">CEO1000 Tracker Full List</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" class="td-image-wrap" title="CEO1000 Tracker Full List"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/04/CEO1000-Tracker-Graphic-356x364.jpg" alt="" title="CEO1000 Tracker Full List"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            From the schools they went to to the types of companies they run, CEO1000 is tracking the trends among the CEOs of the 1,000 largest U.S. companies.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo1000-tracker-full-list/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_11_5b3b427060e2c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b3b427060e2c" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUBSCRIBE TO CHIEF EXECUTIVE</span></h4></div><div id=td_uid_11_5b3b427060e2c class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters">Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" class="td-image-wrap" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"><img width="200" height="269" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/05/May_June18.Cover-MINI.jpg" alt="" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s publications are designed to help CEOs do their jobs better and run their businesses more effectively. Subscribe here.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_12_5b3b42706501e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b3b42706501e" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO CONFIDENCE INDEX</span></h4></div><div id=td_uid_12_5b3b42706501e class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-confidence-outlook-slips-again-amid-geopolitical-worries/" rel="bookmark" title="CEO Confidence Falls On Growing Trade War Worries">CEO Confidence Falls On Growing Trade War Worries</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-confidence-outlook-slips-again-amid-geopolitical-worries/" rel="bookmark" class="td-image-wrap" title="CEO Confidence Falls On Growing Trade War Worries"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/05/Donald-Trump-Trade-Policies-356x364.jpg" alt="President Trump&#039;s trade policies are dividing CEOs." title="CEO Confidence Falls On Growing Trade War Worries"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Our monthly review of CEO Confidence reveals that geopolitical concerns, like trade wars, are causing many business leaders are causing them to be pessimistic in an otherwise buoyant environment.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-confidence-outlook-slips-again-amid-geopolitical-worries/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_13_5b3b4270699e3_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_14_5b3b42706a2b8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b3b42706a2b8" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BEST &amp; WORST STATES FOR BUSINESS</span></h4></div><div id=td_uid_14_5b3b42706a2b8 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" title="Best and Worst States For Business">Best and Worst States For Business</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" class="td-image-wrap" title="Best and Worst States For Business"><img width="231" height="300" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/04/unnamed.jpg" alt="" title="Best and Worst States For Business"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Are you looking to relocate or expand? Evaluate each state's strengths with Chief Executive's 2018 Best & Worst States for Business.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/best-worst-states-business/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_15_5b3b42706db65_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b3b42706db65" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO OF THE YEAR</span></h4></div><div id=td_uid_15_5b3b42706db65 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" title="CEO of the Year">CEO of the Year</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" class="td-image-wrap" title="CEO of the Year"><img width="356" height="218" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11.jpg 2400w, https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11-300x184.jpg 300w, https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11-1024x628.jpg 1024w, https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11-160x98.jpg 160w, https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11-150x92.jpg 150w, https://chiefexecutive.net/wp-content/uploads/2015/10/CEOY-11-500x307.jpg 500w" sizes="(max-width: 356px) 100vw, 356px" alt="" title="CEO of the Year"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Once a year, we celebrate the achievements of a CEO, honored for his or her success in and dedication to business, shareholders and customers.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-of-the-year-2/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_16_5b3b42707143b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_5b3b42707143b" ><script>var block_td_uid_16_5b3b42707143b = new tdBlock();
block_td_uid_16_5b3b42707143b.id = "td_uid_16_5b3b42707143b";
block_td_uid_16_5b3b42707143b.atts = '{"custom_title":"EDITOR\u0027S PICKS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"4","offset":"","el_class":"","post_ids":"65590, 65547, 65539, 65554,","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5b3b42707143b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5b3b42707143b_rand","tdc_css_class_style":"td_uid_16_5b3b42707143b_rand_style"}';
block_td_uid_16_5b3b42707143b.td_column_number = "1";
block_td_uid_16_5b3b42707143b.block_type = "td_block_21";
block_td_uid_16_5b3b42707143b.post_count = "4";
block_td_uid_16_5b3b42707143b.found_posts = "4";
block_td_uid_16_5b3b42707143b.header_color = "#";
block_td_uid_16_5b3b42707143b.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b3b42707143b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_16_5b3b42707143b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR&#039;S PICKS</span></h4></div><div id=td_uid_16_5b3b42707143b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://chiefexecutive.net/former-intel-ceo-krzanich-what-was-he-thinking/" rel="bookmark" class="td-image-wrap" title="Former Intel CEO Krzanich — What Was He Thinking?"><img width="280" height="220" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/bk-280x220.jpg" alt="" title="Former Intel CEO Krzanich — What Was He Thinking?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/former-intel-ceo-krzanich-what-was-he-thinking/" rel="bookmark" title="Former Intel CEO Krzanich — What Was He Thinking?">Former Intel CEO Krzanich — What Was He Thinking?</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://chiefexecutive.net/category/ceolife/" class="td-post-category">CEO Life</a>                    <span class="td-post-author-name"><a href="https://chiefexecutive.net/author/jeffcunningham/">Jeff Cunningham</a></span>                                                        </div>

                <div class="td-excerpt">
                    The risks of having an extramarital affair, even when it is consensual, as former Intel CEO Brian Krzanich did, can result in personal outcomes too devastating to contemplate.                 </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://chiefexecutive.net/keys-to-earning-sustained-loyalty-from-your-employees/" rel="bookmark" class="td-image-wrap" title="Keys To Earning Sustained Loyalty From Your Employees"><img width="280" height="220" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/10/GettyImages-686925774-280x220.jpg" alt="" title="Keys To Earning Sustained Loyalty From Your Employees"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/keys-to-earning-sustained-loyalty-from-your-employees/" rel="bookmark" title="Keys To Earning Sustained Loyalty From Your Employees">Keys To Earning Sustained Loyalty From Your Employees</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://chiefexecutive.net/category/talentmanagement/engagement-talentmanagement/" class="td-post-category">Engagement</a>                    <span class="td-post-author-name"><a href="https://chiefexecutive.net/author/charliebrown/">Charlie Brown</a></span>                                                        </div>

                <div class="td-excerpt">
                    To reap the undeniable bottom-line profits of a highly engaged and loyal workforce, CEOs must empower talent, brand and employee experience teams to deliver on the expectations of today’s employees.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://chiefexecutive.net/otis-elevators-judy-marks-talks-leadership-the-future-of-manufacturing/" rel="bookmark" class="td-image-wrap" title="Otis Elevator’s Judy Marks Talks Leadership, The Future Of Manufacturing"><img width="280" height="220" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/20171103_OTIS_Judy_Marks_083-280x220.jpg" alt="" title="Otis Elevator’s Judy Marks Talks Leadership, The Future Of Manufacturing"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/otis-elevators-judy-marks-talks-leadership-the-future-of-manufacturing/" rel="bookmark" title="Otis Elevator’s Judy Marks Talks Leadership, The Future Of Manufacturing">Otis Elevator’s Judy Marks Talks Leadership, The Future Of Manufacturing</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://chiefexecutive.net/category/leadershipmanagement/innovation-leadershipmanagement/" class="td-post-category">Innovation</a>                    <span class="td-post-author-name"><a href="https://chiefexecutive.net/author/patrickgorman/">Patrick Gorman</a></span>                                                        </div>

                <div class="td-excerpt">
                    As president of the world’s largest elevator company, Otis Elevator Co.’s Judy Marks knows that standing pat isn’t an option—especially for an industry leader.                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://chiefexecutive.net/trump-trade-strategy-plays-well-manufacturing-ceos/" rel="bookmark" class="td-image-wrap" title="Trump’s Trade Strategy Playing Well With Some Manufacturing CEOs"><img width="280" height="220" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/06/Trumptarrifs-280x220.jpg" alt="Trump trade tactics play well with manufacturing CEOs" title="Trump’s Trade Strategy Playing Well With Some Manufacturing CEOs"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/trump-trade-strategy-plays-well-manufacturing-ceos/" rel="bookmark" title="Trump’s Trade Strategy Playing Well With Some Manufacturing CEOs">Trump’s Trade Strategy Playing Well With Some Manufacturing CEOs</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://chiefexecutive.net/category/globalbusiness/asia-globalbusiness/" class="td-post-category">Asia</a>                    <span class="td-post-author-name"><a href="https://chiefexecutive.net/author/dale_buss/">Dale Buss</a></span>                                                        </div>

                <div class="td-excerpt">
                    Many CEOs at U.S.-based manufacturers are applauding President Trump's attempt to disrupt and overturn a global trade milieu of long standing that they believe has greatly disadvantaged American companies and exports overall.                 </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /1036392/ceg_v3_728x90_3 -->
<div id='div-gpt-ad-1494253416366-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-1'); });
</script>
</div>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://chiefexecutive.net/"><img class="td-retina-data" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_410211-300x81.png" data-retina="/wp-content/uploads/2017/01/logo_8202.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACT US</span></div>Chief Executive Group, LLC<br>
9 West Broad Street, Suite 430<br>
Stamford, CT 06902<br>
Tel: 203.930.2700<br>
Fax: 203.930.2701<br>
Email: <a href="mailto:contact@chiefexecutive.net">contact@chiefexecutive.net</a><br>
<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/CEO-Network-source-Chief-Executives-2043887/about" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 | ChiefExecutive.net | Chief Executive magazine                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b3b42707ad41
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chiefexecutive.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper-child/assets/js/custom.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://chiefexecutive.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>