<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286.jpg" /><link rel="icon" type="image/png" href="https://chiefexecutive.net/wp-content/uploads/2014/08/favicon-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Foxconn’s manufacturing commitment to America seems to be faltering on treacherous shoals these days thanks to comments by Wisconsin Governor Tony Evers."/>
<link rel="canonical" href="https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach" />
<meta property="og:description" content="Foxconn’s manufacturing commitment to America seems to be faltering on treacherous shoals these days thanks to comments by Wisconsin Governor Tony Evers." />
<meta property="og:url" content="https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/" />
<meta property="og:site_name" content="ChiefExecutive.net" />
<meta property="article:publisher" content="https://www.facebook.com/chiefexecutivegroup" />
<meta property="article:tag" content="foxconn" />
<meta property="article:tag" content="wisconsin" />
<meta property="article:section" content="Strategy" />
<meta property="article:published_time" content="2019-04-18T18:41:05+00:00" />
<meta property="article:modified_time" content="2019-04-18T18:48:04+00:00" />
<meta property="og:updated_time" content="2019-04-18T18:48:04+00:00" />
<meta property="og:image" content="https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286-1024x848.jpg" />
<meta property="og:image:secure_url" content="https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286-1024x848.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="848" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://chiefexecutive.net/","sameAs":["https://www.facebook.com/chiefexecutivegroup","https://www.linkedin.com/company/chief-executive-magazine/","https://twitter.com/ChiefExecGrp"],"@id":"https://chiefexecutive.net/#organization","name":"Chief Executive Group","logo":"https://chiefexecutive.net/wp-content/uploads/2018/05/logo_8202.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Feed" href="https://chiefexecutive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Comments Feed" href="https://chiefexecutive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ChiefExecutive.net &raquo; Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach Comments Feed" href="https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chiefexecutive.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-maintenance-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://chiefexecutive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ow-gutenberg-sidebar-css-css'  href='https://chiefexecutive.net/wp-content/plugins/oasis-workflow/dist/ow-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css'  href='https://chiefexecutive.net/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://chiefexecutive.net/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Chivo%3A400%2C900%7CLora%3A400%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chiefexecutive.net/wp-content/uploads/tablepress-combined.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://chiefexecutive.net/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://chiefexecutive.net/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://chiefexecutive.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/chiefexecutive.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts/js/Chart.min.js'></script>
<link rel='https://api.w.org/' href='https://chiefexecutive.net/wp-json/' />
<link rel='shortlink' href='https://chiefexecutive.net/?p=68562' />
<link rel="alternate" type="application/json+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chiefexecutive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="https://plus.google.com/116510233575086810181" rel="publisher" />




<!-- BEGIN Krux ControlTag for "Chief Executive" -->
<script class="kxct" data-id="r4mjrksg0" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/r4mjrksg0.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->


<!­­ Segment Pixel ­ Chief Executive (IPM) ­ DO NOT MODIFY ­­>

<script src="https://secure.adnxs.com/seg?add=6059238&t=1" type="text/javascript">

</script>

<!­­ End of Segment Pixel ­­>

<meta name="google-site-verification" content="nkYMftQJ1ellaHhOKsEpb2Eeo9qpK5X-WQXmGdzif80" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pageTitle":"Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach","pagePostType":"post","pagePostType2":"single-post","pageCategory":["economic-development","manufacturing","strategy-2"],"pageAttributes":["foxconn","wisconsin"],"pagePostAuthor":"Dale Buss","pagePostDate":"April 18, 2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"18","postCountOnPage":1,"postCountTotal":1});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2CDVDR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://chiefexecutive.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!--[if lte IE 8]><script src="https://chiefexecutive.net/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1036392/CE_House_In_Text', [640, 150], 'div-gpt-ad-1534180840429-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chiefexecutive.net/wp-content/uploads/2018/09/cropped-CE-logo-e1537476130180-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta name="google-site-verification" content="l5uZVnjp8cwvnF6AnSXzVWyEYtRP-acJk_8Mu_bRAqA" />
<script type="text/javascript">
 (function() {
   var useSSL = 'https:' == document.location.protocol;
   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
 })();
</script>

<script>
  googletag.cmd.push(function() {
    
    var mapLeaderboards = googletag.sizeMapping().
    addSize([0, 0], []).
    addSize([300, 200], [[300, 250], [320, 50]]).
    addSize([768, 200], [728, 90]).
    build();
    
    googletag.defineSlot('/1036392/ceg_v3_125x125_1', [125, 125], 'div-gpt-ad-1404682449454-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_2', [125, 125], 'div-gpt-ad-1404682449454-1').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_125x125_3', [125, 125], 'div-gpt-ad-1404682449454-2').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_160x600', [160, 600], 'div-gpt-ad-1404682449454-3').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_1', [300, 250], 'div-gpt-ad-1404682449454-4').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_350x250_2', [300, 250], 'div-gpt-ad-1404682449454-5').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_300x600', [300, 600], 'div-gpt-ad-1404682449454-6').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_320x50_Sticky', [320, 50], 'div-gpt-ad-1404682449454-7').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1434988922059-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1036392/ceg_v3_wallpaper', 'div-gpt-ad-1473259505252-0').addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_2', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_3', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494253416366-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_4', [[728, 90],[300, 250],[480, 320]], 'div-gpt-ad-1494263284966-0').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    googletag.defineSlot('/1036392/ceg_v3_728x90_5', [[728, 90],[300, 250],[468, 60]], 'div-gpt-ad-1494263284966-1').defineSizeMapping(mapLeaderboards).addService(googletag.pubads());
    

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();

    	googletag.pubads().setTargeting("matchedurl","/mammoth-foxconn-deal-wisconsin-governor");


   
	googletag.pubads().setTargeting("cat_url", "mammoth-foxconn-deal-wisconsin-governor/");



          
	googletag.pubads().setTargeting("cat_name", "economic-development");

       
    googletag.enableServices();

  });



</script>
<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/24b4e52ee73384cb';new Image().src = ssaUrl; (function(d) { var syncUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/dmp/asyncPixelSync'; var iframe = d.createElement('iframe'); (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0;"; iframe.src = "javascript:false"; d.body.appendChild(iframe); var doc = iframe.contentWindow.document; doc.open().write('<body onload="window.location.href=\''+syncUrl+'\'">'); doc.close(); })(document); </script>
</head>

<body class="post-template-default single single-post postid-68562 single-format-standard mammoth-foxconn-deal-wisconsin-governor global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2CDVDR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu" class="td-mobile-main-menu"><li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-45467"><a href="/index.php">Home</a></li>
<li id="menu-item-52438" class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52438"><a href="#">CEO Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li id="menu-item-61952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li id="menu-item-59190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li id="menu-item-59191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li id="menu-item-59188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li id="menu-item-59193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li id="menu-item-62012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li id="menu-item-62013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li id="menu-item-59189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li id="menu-item-45340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li id="menu-item-45461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li id="menu-item-45474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-59195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-64864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64864"><a href="https://chiefexecutive.net/best-worst-states-business/">2018</a></li>
		<li id="menu-item-59199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li id="menu-item-55059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li id="menu-item-51188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li id="menu-item-51187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li id="menu-item-60577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li id="menu-item-61413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li id="menu-item-55935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li id="menu-item-45501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li id="menu-item-45329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li id="menu-item-57477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li id="menu-item-66487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li id="menu-item-45438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li id="menu-item-45614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45614"><a href="http://chiefexecutive.actonservice.com/acton/media/39684/chief-executive-enewsletter-signup">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li id="menu-item-62449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li id="menu-item-66247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66247"><a href="https://www.disruptivetechsummit.com/">Disruptive Tech Summit</a></li>
	<li id="menu-item-62534" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li id="menu-item-67968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67968"><a href="https://www.healthcareceosummit.com/">Healthcare CEO Summit</a></li>
	<li id="menu-item-62537" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li id="menu-item-51779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
	<li id="menu-item-65773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
</ul>
</li>
<li id="menu-item-50343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50343"><a href="#">Research<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li id="menu-item-46129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46129"><a href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li id="menu-item-64483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li id="menu-item-51238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li id="menu-item-45412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li id="menu-item-45362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://chiefexecutive.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu-small" class="top-header-menu"><li id="menu-item-45372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45372"><a href="https://chiefexecutive.net">Home</a></li>
<li id="menu-item-53144" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53144"><a href="/sales/">Advertising/Sponsorships</a></li>
<li id="menu-item-45843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45843"><a href="https://chiefexecutive.net/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-64794" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64794"><a href="https://chiefexecutive.net/magazine/">Subscribe</a></li>
	<li id="menu-item-58916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58916"><a href="https://chiefexecutive.net/wp-content/uploads/2019/02/2019-Chief-Editorial-Calendar.pdf">Editorial Calendar</a></li>
	<li id="menu-item-45846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45846"><a href="https://chiefexecutive.net/editorial-guidelines/">Editorial Guidelines</a></li>
	<li id="menu-item-66049" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66049"><a href="https://greenhaven.wufoo.com/forms/chief-executive-back-issue-order-form/">Order Back Issues</a></li>
</ul>
</li>
<li id="menu-item-45379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45379"><a href="https://chiefexecutive.net/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-45405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45405"><a href="https://chiefexecutive.net/contact-us/">Contact</a></li>
	<li id="menu-item-45626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45626"><a href="https://chiefexecutive.net/press/">Press</a>
	<ul class="sub-menu">
		<li id="menu-item-45638" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45638"><a href="https://chiefexecutive.net/category/press-releases/">Press Releases</a></li>
		<li id="menu-item-45634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45634"><a href="https://chiefexecutive.net/community-relations/">Community Relations</a></li>
		<li id="menu-item-45630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45630"><a href="https://chiefexecutive.net/press-contacts/">Press Contacts</a></li>
	</ul>
</li>
	<li id="menu-item-54004" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-54004"><a href="http://careers.chiefexecutive.net/">Careers</a></li>
	<li id="menu-item-66605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66605"><a href="https://chiefexecutive.net/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://chiefexecutive.net/">
            <img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
            <span class="td-visual-hidden">ChiefExecutive.net</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb981e9248d5_rand td_block_template_1"><!-- /1036392/ceg_v3_728x90_2 -->
<div id='div-gpt-ad-1494253416366-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-0'); });
</script>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" src="https://chiefexecutive.net/wp-content/uploads/2014/06/logo_4102.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://chiefexecutive.net/">
			<img class="td-retina-data" data-retina="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-level-menu-container"><ul id="menu-top-level-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-45467"><a href="/index.php">Home</a></li>
<li class="sub-menu-columns menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52438"><a href="#">CEO Insights</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45337"><a href="https://chiefexecutive.net/category/operations/">Operations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61952"><a href="https://chiefexecutive.net/category/ceolife/">CEO Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59190"><a href="https://chiefexecutive.net/category/politicspolicy/">Politics/Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59187"><a href="/ceo1000-tracker/">CEO1000 Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59191"><a href="https://chiefexecutive.net/category/salesmarketing/">Sales/Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59188"><a href="https://chiefexecutive.net/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59193"><a href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62012"><a href="https://chiefexecutive.net/category/globalbusiness/">Global Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62013"><a href="https://chiefexecutive.net/category/talentmanagement/">Talent Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59189"><a href="https://chiefexecutive.net/category/leadershipmanagement/">Leadership/Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45340"><a href="https://chiefexecutive.net/category/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-45461"><a href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45474"><a href="https://chiefexecutive.net/lists-rankings/">Awards &#038; Rankings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-59195"><a title="https://chiefexecutive.net/2017-best-worst-states/" href="https://chiefexecutive.net/best-worst-states-business/">Best and Worst States For Business</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64864"><a href="https://chiefexecutive.net/best-worst-states-business/">2018</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59199"><a href="https://chiefexecutive.net/2017-best-worst-states/">2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55059"><a href="https://chiefexecutive.net/2016-best-and-worst-states-for-business/">2016</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51189"><a href="https://chiefexecutive.net/2015-best-worst-states-business/">2015</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51188"><a href="https://chiefexecutive.net/2014-best-worst-states-business/">2014</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51187"><a href="https://chiefexecutive.net/2013-best-worst-states-business/">2013</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-60577"><a href="https://chiefexecutive.net/ceo-of-the-year-2/">CEO of the Year</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65823"><a href="https://chiefexecutive.net/lockheed-martin-marillyn-hewson-ceo-year/">2018 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61413"><a href="https://chiefexecutive.net/henry-scheins-stan-bergman-team-culture-eclipses-everything/">2017 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55935"><a href="https://chiefexecutive.net/randall-stephenson-took-att-future-digital/">2016 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45501"><a href="https://chiefexecutive.net/past-ceos-of-the-year-2014-1986/">2015 CEO of the Year</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45329"><a href="https://chiefexecutive.net/category/ceo-of-the-year/">CEO Archives</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57477"><a href="https://chiefexecutive.net/ceo-of-the-year/">Past Honorees</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66487"><a href="https://chiefexecutive.net/patriotsinbusiness/">Patriots in Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45438"><a href="https://chiefexecutive.net/newsletters/">Newsletters</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49448"><a href="https://chiefexecutive.net/newsletters/">Samples</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45614"><a href="http://chiefexecutive.actonservice.com/acton/media/39684/chief-executive-enewsletter-signup">Newsletter Signup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45491"><a title="Events &#038; Webinars" href="https://www.chiefexecutive.net/events">Events &#038; Webinars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62455"><a href="https://chiefexecutive.net/events-overview/">Events Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62449"><a href="https://chiefexecutive.net/smartmanufacturingsummit/">Smart Manufacturing Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66247"><a href="https://www.disruptivetechsummit.com/">Disruptive Tech Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62534"><a target="_blank" href="http://www.ceotalentsummit.com/#new_tab">CEO Talent Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-67968"><a href="https://www.healthcareceosummit.com/">Healthcare CEO Summit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62537"><a href="https://chiefexecutive.net/leadership-conference-november-8-9-2018-phoenix-az/">Leadership Conference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62540"><a href="https://chiefexecutive.net/cyber-risk-forum-april-16-2018-fairmont-san-francisco-partnership-rsa-conference/">Cyber Risk Forum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51779"><a href="https://chiefexecutive.net/webinars/">Webinars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65773"><a href="https://chiefexecutive.net/past-events-ce/">Past Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-50343"><a href="#">Research</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49447"><a href="https://chiefexecutive.net/overview/">Overview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64358"><a href="https://chiefexecutive.net/researchpanel/">Research Panel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46129"><a href="https://compreport.chiefexecutive.net/">CEO &#038; Senior Exec Comp Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64483"><a href="https://chiefexecutive.net/category/ceo-confidence-index/">CEO Confidence Index</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51238"><a href="https://chiefexecutive.net/whitepapers/">White Papers &#038; Special Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-45412"><a href="https://chiefexecutive.net/chief-executive-network/">Peer Networks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45361"><a target="_blank" href="http://chiefexec.com">Chief Executive Network</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45362"><a target="_blank" href="http://seniorexecutivenetwork.com/">Senior Executive Network</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://chiefexecutive.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-68562" class="post-68562 post type-post status-publish format-standard has-post-thumbnail hentry category-economic-development category-manufacturing category-strategy-2 tag-foxconn tag-wisconsin" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

			
			
			
			
			
			
            <ul class="td-category"><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/economic-development/">Economic Development</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/manufacturing/">Manufacturing</a></li><li class="entry-category"><a  href="https://chiefexecutive.net/category/strategy-2/">Strategy</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://chiefexecutive.net/author/dale_buss/">Dale Buss</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-18T14:41:05+00:00" >April 18, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5cb981e9566df" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mammoth+Foxconn+Deal+Could+Falter+Under+New+Wisconsin+Governor%E2%80%99s+Approach&url=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/&amp;media=https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286.jpg&description=Mammoth+Foxconn+Deal+Could+Falter+Under+New+Wisconsin+Governor%E2%80%99s+Approach">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/&title=Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5cb981e9566df">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <figure id="attachment_68563" aria-describedby="caption-attachment-68563" style="width: 366px" class="wp-caption alignleft"><img class="wp-image-68563" src="https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-819x1024.jpg" alt="Foxconn’s manufacturing commitment to America seems to be faltering on treacherous shoals these days thanks to comments by Wisconsin Governor Tony Evers." width="366" height="458" /><figcaption id="caption-attachment-68563" class="wp-caption-text">Governor Tony Evers Official Portrait</figcaption></figure>
<p>Foxconn’s manufacturing commitment to America seems to be faltering on treacherous shoals these days, with Wisconsin Governor Tony Evers now insisting that the project tabbed for his state by the Taiwan-based glass-screen maker is never going to reach the level of $10 billion with the creation of 13,000 jobs that was in the original deal.</p>
<p>In fact, Evers said on Wednesday that he wants to renegotiate the state’s 2017 contract with Foxconn Technology Group under which the state, then run by former Governor Scott Walker, promised up to $4 billion in financial incentives to land the Foxconn project.</p>
<p>“Clearly the deal that was struck is no longer in play and so we will be working with individuals at Foxconn and of course with [state economic-development officials] to figure out how a new set of parameters should be negotiated,” Evers told reporters in his office in the state capitol in Madison. “We believe we need to take a look at that contract and see if it needs to be downsized.”</p>
<p>The problem seems to be that the Foxconn project is rather rudderless these days and Evers is only too happy to take the helm.</p>
<p>Of course Evers, a Democrat, successfully ran for the governorship last fall in part on heavy skepticism about whether Walker, a Republican, had given away too much to Foxconn. Meanwhile, Foxconn CEO Terry Gou and other company officials were unwittingly buttressing Evers’ critique by raising doubts about whether the world’s largest maker of glass screens for electronics could build a factory for fabricating TV-size screens or might have to downsize its ambitions for Wisconsin with a less-extensive plant that would make much smaller screens.</p>
<p>Now, Evers has an increasingly clear path for trying to claw back some of the state’s financial commitments to Foxconn in part because the figureheads of the Foxconn deal are being increasingly sidelined. Gou has just declared his candidacy for president of his country, after he said that the sea goddess Matsu called him to the task. Walker has been reduced to the role of a guest radio-talk-show host who’s being picked at by the state’s prominent U.S. Rep. Jim Sensenbrenner, a fellow Republican who disagrees with Walker’s views on immigration.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5cb981e958298_rand td_block_template_1"><!-- /1036392/CE_House_In_Text -->
<div id='div-gpt-ad-1534180840429-0' style='height:150px; width:640px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534180840429-0'); });
</script>
</div>
<p></p>
</div><p>And of course President Donald Trump—who gleefully participated in the groundbreaking ceremony for Foxconn construction in southeastern Wisconsin in 2017 and called the project “the eighth wonder of the world”—now has other business to attend to.</p>
<p>That leaves the rhetorical field fairly clear for Evers, who is positioning his interest in renegotiating with Foxconn as an inevitable concession to what he said is the company’s clear intention to reduce its commitment to Wisconsin, somehow.</p>
<p>After faltering, a phone call from Trump helped Gou recommit to Foxconn’s original investment and employment projections under the deal.</p>
<p>And Wisconsin Republicans quickly jumped on Evers, in part because they said it’s important for the state to keep its economic-development commitments.</p>
<p>“If the state is willing to renege on its commitment to Foxconn and open up a contract without agreement by both parties, then what guarantee can Wisconsin make to any other company that wants to expand here,” Senate Majority Leader Scott Fitzgerald said in a statement.</p>
<p><a href="https://www.smartmanufacturingsummit.com/"><img class="td-animation-stack-type0-2 alignnone wp-image-67059 size-full" src="https://chiefexecutive.net/wp-content/uploads/2018/11/sms-ad-e1555004611252.jpg" sizes="(max-width: 628px) 100vw, 628px" srcset="https://chiefexecutive.net/wp-content/uploads/2018/11/sms-ad-e1555004611252.jpg 628w, https://chiefexecutive.net/wp-content/uploads/2018/11/sms-ad-e1555004611252-300x119.jpg 300w" alt="" width="628" height="249" /></a><em>Manufacturing CEOs, join us for our annual Manufacturing Summit to hear keynotes from Bob Chapman, David Farr and others. Held this year in Dallas, Texas on May 14-15. <a href="https://www.smartmanufacturingsummit.com/">Register here.</a></em></p>
<p>Read more: <a title="After Foxconn, Politicians May Beware Of CEOs Bearing Gifts" href="https://chiefexecutive.net/foxconn-beware-ceos-bearing-gifts/" rel="bookmark">After Foxconn, Politicians May Beware Of CEOs Bearing Gifts</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://chiefexecutive.net/tag/foxconn/">foxconn</a></li><li><a href="https://chiefexecutive.net/tag/wisconsin/">wisconsin</a></li></ul>            </div>
<div class="sharing-bot-expanded">
  
            <div class="td-post-sharing-bottom"><div id="td_uid_4_5cb981e9589ac" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mammoth+Foxconn+Deal+Could+Falter+Under+New+Wisconsin+Governor%E2%80%99s+Approach&url=https%3A%2F%2Fchiefexecutive.net%2Fmammoth-foxconn-deal-wisconsin-governor%2F&via=ChiefExecGrp">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/&amp;media=https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286.jpg&description=Mammoth+Foxconn+Deal+Could+Falter+Under+New+Wisconsin+Governor%E2%80%99s+Approach">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/&title=Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5cb981e9589ac">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>   

</div>
                        <div class="author-box-wrap"><a href="https://chiefexecutive.net/author/dale_buss/"><img src="https://chiefexecutive.net/wp-content/uploads/2014/08/dalebuss.jpeg" width="96" height="96" alt="Dale Buss" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://chiefexecutive.net/author/dale_buss/">Dale Buss</a></span></div><div class="td-author-description">Dale Buss is a long-time contributor to <em>Chief Executive, Forbes, The Wall Street Journal</em> and other business publications. He lives in Michigan.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dale Buss"></span><meta itemprop="datePublished" content="2019-04-18T14:41:05+00:00"><meta itemprop="dateModified" content="2019-04-18T14:48:04-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://chiefexecutive.net/mammoth-foxconn-deal-wisconsin-governor/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_8202.png"></span><meta itemprop="name" content="ChiefExecutive.net"></span><meta itemprop="headline " content="Mammoth Foxconn Deal Could Falter Under New Wisconsin Governor’s Approach"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chiefexecutive.net/wp-content/uploads/2019/04/Evers-official-portrait-e1555612771286.jpg"><meta itemprop="width" content="2400"><meta itemprop="height" content="1987"></span>        </footer>

    </article> <!-- /.post -->

<!-- /1036392/ceg_v3_728x90_4 -->
<div id='div-gpt-ad-1494263284966-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494263284966-0'); });
</script>
</div>
    <div class="td_block_wrap td_block_related_posts td_uid_5_5cb981e95ad89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cb981e95ad89" ><script>var block_td_uid_5_5cb981e95ad89 = new tdBlock();
block_td_uid_5_5cb981e95ad89.id = "td_uid_5_5cb981e95ad89";
block_td_uid_5_5cb981e95ad89.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5cb981e95ad89_rand","td_column_number":3,"live_filter_cur_post_id":68562,"live_filter_cur_post_author":"51","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cb981e95ad89_rand","tdc_css_class_style":"td_uid_5_5cb981e95ad89_rand_style"}';
block_td_uid_5_5cb981e95ad89.td_column_number = "3";
block_td_uid_5_5cb981e95ad89.block_type = "td_block_related_posts";
block_td_uid_5_5cb981e95ad89.post_count = "6";
block_td_uid_5_5cb981e95ad89.found_posts = "1148";
block_td_uid_5_5cb981e95ad89.header_color = "";
block_td_uid_5_5cb981e95ad89.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cb981e95ad89.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_5_5cb981e95ad89);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cb981e96570f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cb981e95ad89" href="#">RELATED ARTICLES</a><a id="td_uid_7_5cb981e965716" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cb981e95ad89" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5cb981e95ad89 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/sectigo-ceo-tough-decisions-early-quickly/" rel="bookmark" class="td-image-wrap" title="Sectigo CEO: “Make The Tough Decisions Early And Quickly.”"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/Bill-Holtz-Headshot-e1555531498951-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/Bill-Holtz-Headshot-e1555531498951-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/Bill-Holtz-Headshot-e1555531498951-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sectigo CEO: “Make The Tough Decisions Early And Quickly.”"/></a></div>                <a href="https://chiefexecutive.net/category/technology/big-data-analytics/" class="td-post-category">Big Data/Analytics</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/sectigo-ceo-tough-decisions-early-quickly/" rel="bookmark" title="Sectigo CEO: “Make The Tough Decisions Early And Quickly.”">Sectigo CEO: “Make The Tough Decisions Early And Quickly.”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceos-learn-queen-of-digital/" rel="bookmark" class="td-image-wrap" title="CEOs Could Learn From The “Queen” Of Digital"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_233517612-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_233517612-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_233517612-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CEOs Could Learn From The “Queen” Of Digital"/></a></div>                <a href="https://chiefexecutive.net/category/strategy-2/corporate-citizenship/" class="td-post-category">Corporate Citizenship</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceos-learn-queen-of-digital/" rel="bookmark" title="CEOs Could Learn From The “Queen” Of Digital">CEOs Could Learn From The “Queen” Of Digital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/innovation-at-scale-isnt-easy-but-the-rewards-are-worth-it/" rel="bookmark" class="td-image-wrap" title="Innovation At Scale Isn’t Easy, But The Rewards Are Worth It"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_102298794-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_102298794-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_102298794-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Innovation At Scale Isn’t Easy, But The Rewards Are Worth It"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/innovation-leadershipmanagement/" class="td-post-category">Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/innovation-at-scale-isnt-easy-but-the-rewards-are-worth-it/" rel="bookmark" title="Innovation At Scale Isn’t Easy, But The Rewards Are Worth It">Innovation At Scale Isn’t Easy, But The Rewards Are Worth It</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-chapman-human-leadership-manufacturing/" rel="bookmark" class="td-image-wrap" title="CEO Chapman Spreads Gospel of ‘Truly Human Leadership’ Beyond Manufacturing"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/BobChapman_photo_208-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/BobChapman_photo_208-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/BobChapman_photo_208-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CEO Chapman Spreads Gospel of ‘Truly Human Leadership’ Beyond Manufacturing"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/" class="td-post-category">Leadership/Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-chapman-human-leadership-manufacturing/" rel="bookmark" title="CEO Chapman Spreads Gospel of ‘Truly Human Leadership’ Beyond Manufacturing">CEO Chapman Spreads Gospel of ‘Truly Human Leadership’ Beyond Manufacturing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/voya-ceo-rod-martin/" rel="bookmark" class="td-image-wrap" title="Voya Financial CEO Rod Martin Prioritizes Parity"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/rod-martin-e1555096800754-218x150.jpeg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/rod-martin-e1555096800754-218x150.jpeg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/rod-martin-e1555096800754-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voya Financial CEO Rod Martin Prioritizes Parity"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/" class="td-post-category">Leadership/Management</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/voya-ceo-rod-martin/" rel="bookmark" title="Voya Financial CEO Rod Martin Prioritizes Parity">Voya Financial CEO Rod Martin Prioritizes Parity</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://chiefexecutive.net/automation-job-market-adapt/" rel="bookmark" class="td-image-wrap" title="In the Era of Automation, How Will The Job Market Adapt?"><img width="218" height="150" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_236309245-218x150.jpg" srcset="https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_236309245-218x150.jpg 218w, https://chiefexecutive.net/wp-content/uploads/2019/04/AdobeStock_236309245-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In the Era of Automation, How Will The Job Market Adapt?"/></a></div>                <a href="https://chiefexecutive.net/category/leadershipmanagement/innovation-leadershipmanagement/" class="td-post-category">Innovation</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/automation-job-market-adapt/" rel="bookmark" title="In the Era of Automation, How Will The Job Market Adapt?">In the Era of Automation, How Will The Job Market Adapt?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cb981e95ad89" data-td_block_id="td_uid_5_5cb981e95ad89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cb981e95ad89" data-td_block_id="td_uid_5_5cb981e95ad89"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5cb981e96e509_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x250 #1 -->
<div id='div-gpt-ad-1404682449454-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-4'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_9_5cb981e96ee92_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5cb981e96ee92" ><script>var block_td_uid_9_5cb981e96ee92 = new tdBlock();
block_td_uid_9_5cb981e96ee92.id = "td_uid_9_5cb981e96ee92";
block_td_uid_9_5cb981e96ee92.atts = '{"custom_title":"CEO1000","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"59654","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5cb981e96ee92_rand","separator":"","mx16_tl":"","mx16_el":"","m19_tl":"","m19_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx16f_title_font_header":"","mx16f_title_font_title":"Article title","mx16f_title_font_settings":"","mx16f_title_font_family":"","mx16f_title_font_size":"","mx16f_title_font_line_height":"","mx16f_title_font_style":"","mx16f_title_font_weight":"","mx16f_title_font_transform":"","mx16f_title_font_spacing":"","mx16f_title_":"","mx16f_cat_font_title":"Article category tag","mx16f_cat_font_settings":"","mx16f_cat_font_family":"","mx16f_cat_font_size":"","mx16f_cat_font_line_height":"","mx16f_cat_font_style":"","mx16f_cat_font_weight":"","mx16f_cat_font_transform":"","mx16f_cat_font_spacing":"","mx16f_cat_":"","mx16f_meta_font_title":"Article meta info","mx16f_meta_font_settings":"","mx16f_meta_font_family":"","mx16f_meta_font_size":"","mx16f_meta_font_line_height":"","mx16f_meta_font_style":"","mx16f_meta_font_weight":"","mx16f_meta_font_transform":"","mx16f_meta_font_spacing":"","mx16f_meta_":"","mx16f_ex_font_title":"Article excerpt","mx16f_ex_font_settings":"","mx16f_ex_font_family":"","mx16f_ex_font_size":"","mx16f_ex_font_line_height":"","mx16f_ex_font_style":"","mx16f_ex_font_weight":"","mx16f_ex_font_transform":"","mx16f_ex_font_spacing":"","mx16f_ex_":"","mx16f_btn_font_title":"Article read more button","mx16f_btn_font_settings":"","mx16f_btn_font_family":"","mx16f_btn_font_size":"","mx16f_btn_font_line_height":"","mx16f_btn_font_style":"","mx16f_btn_font_weight":"","mx16f_btn_font_transform":"","mx16f_btn_font_spacing":"","mx16f_btn_":"","m19f_title_font_header":"","m19f_title_font_title":"Article title","m19f_title_font_settings":"","m19f_title_font_family":"","m19f_title_font_size":"","m19f_title_font_line_height":"","m19f_title_font_style":"","m19f_title_font_weight":"","m19f_title_font_transform":"","m19f_title_font_spacing":"","m19f_title_":"","m19f_cat_font_title":"Article category tag","m19f_cat_font_settings":"","m19f_cat_font_family":"","m19f_cat_font_size":"","m19f_cat_font_line_height":"","m19f_cat_font_style":"","m19f_cat_font_weight":"","m19f_cat_font_transform":"","m19f_cat_font_spacing":"","m19f_cat_":"","m19f_meta_font_title":"Article meta info","m19f_meta_font_settings":"","m19f_meta_font_family":"","m19f_meta_font_size":"","m19f_meta_font_line_height":"","m19f_meta_font_style":"","m19f_meta_font_weight":"","m19f_meta_font_transform":"","m19f_meta_font_spacing":"","m19f_meta_":"","m19f_ex_font_title":"Article excerpt","m19f_ex_font_settings":"","m19f_ex_font_family":"","m19f_ex_font_size":"","m19f_ex_font_line_height":"","m19f_ex_font_style":"","m19f_ex_font_weight":"","m19f_ex_font_transform":"","m19f_ex_font_spacing":"","m19f_ex_":"","m19f_btn_font_title":"Article read more button","m19f_btn_font_settings":"","m19f_btn_font_family":"","m19f_btn_font_size":"","m19f_btn_font_line_height":"","m19f_btn_font_style":"","m19f_btn_font_weight":"","m19f_btn_font_transform":"","m19f_btn_font_spacing":"","m19f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5cb981e96ee92_rand","tdc_css_class_style":"td_uid_9_5cb981e96ee92_rand_style"}';
block_td_uid_9_5cb981e96ee92.td_column_number = "1";
block_td_uid_9_5cb981e96ee92.block_type = "td_block_24";
block_td_uid_9_5cb981e96ee92.post_count = "1";
block_td_uid_9_5cb981e96ee92.found_posts = "1";
block_td_uid_9_5cb981e96ee92.header_color = "#";
block_td_uid_9_5cb981e96ee92.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cb981e96ee92.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5cb981e96ee92);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO1000</span></h4></div><div id=td_uid_9_5cb981e96ee92 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" title="CEO1000 Tracker">CEO1000 Tracker</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo1000-tracker-full-list/" rel="bookmark" class="td-image-wrap" title="CEO1000 Tracker"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/04/CEO1000-Tracker-Graphic-356x364.jpg" alt="" title="CEO1000 Tracker"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            From the schools they went to to the types of companies they run, CEO1000 is tracking the trends among the CEOs of the 1,000 largest U.S. companies.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo1000-tracker-full-list/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_10_5cb981e97408d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5cb981e97408d" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO CONFIDENCE INDEX</span></h4></div><div id=td_uid_10_5cb981e97408d class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-confidence-remains-solid-in-march-but-trails-2018-levels/" rel="bookmark" title="CEO Confidence Remains Solid In March, But Trails 2018 Levels">CEO Confidence Remains Solid In March, But Trails 2018 Levels</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-confidence-remains-solid-in-march-but-trails-2018-levels/" rel="bookmark" class="td-image-wrap" title="CEO Confidence Remains Solid In March, But Trails 2018 Levels"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2019/03/AdobeStock_163577544-356x364.jpeg" alt="" title="CEO Confidence Remains Solid In March, But Trails 2018 Levels"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s most recent reading of CEO confidence in current business conditions remains flat month-over-month, at 7.3 out of 10, while confidence in future conditions decreased slightly to 6.7/10, from 6.8 in February.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-confidence-remains-solid-in-march-but-trails-2018-levels/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_11_5cb981e978938_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- New Site 300x600 -->
<div id='div-gpt-ad-1404682449454-6' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404682449454-6'); });
</script>
</div></div><div class="td_block_wrap td_block_24 td_block_widget td_uid_12_5cb981e978df4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5cb981e978df4" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BEST &amp; WORST STATES FOR BUSINESS</span></h4></div><div id=td_uid_12_5cb981e978df4 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" title="Best and Worst States For Business">Best and Worst States For Business</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/best-worst-states-business/" rel="bookmark" class="td-image-wrap" title="Best and Worst States For Business"><img width="231" height="300" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/04/unnamed.jpg" alt="" title="Best and Worst States For Business"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Are you looking to relocate or expand? Evaluate each state's strengths with Chief Executive's 2018 Best & Worst States for Business.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/best-worst-states-business/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_13_5cb981e97d187_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cb981e97d187" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CEO OF THE YEAR</span></h4></div><div id=td_uid_13_5cb981e97d187 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" title="CEO of the Year">CEO of the Year</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/ceo-of-the-year-2/" rel="bookmark" class="td-image-wrap" title="CEO of the Year"><img width="356" height="364" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2018/07/MarillynHewson-1-e1531748333501-356x364.jpeg" alt="" title="CEO of the Year"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Once a year, we celebrate the achievements of a CEO, honored for his or her success in and dedication to business, shareholders and customers.                        </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/ceo-of-the-year-2/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_24 td_block_widget td_uid_14_5cb981e9806e2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5cb981e9806e2" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUBSCRIBE TO CHIEF EXECUTIVE</span></h4></div><div id=td_uid_14_5cb981e9806e2 class="td_block_inner td-column-1 td-opacity-author">
        <div class="td_module_mx16 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <h3 class="entry-title td-module-title"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters">Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters</a></h3>                <div class="td-info-container">
                    <div class="td-module-image">
                        <div class="td-module-thumb"><a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/" rel="bookmark" class="td-image-wrap" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"><img width="200" height="268" class="entry-thumb" src="https://chiefexecutive.net/wp-content/uploads/2017/05/janfeb19-1.jpg" alt="" title="Sign Up to Receive Chief Executive&#8217;s Magazine and e-Newsletters"/></a></div>                                            </div>

                    <div class="td-item-details">
                        <div class="td-module-meta-info">
                                                                                </div>

                        <div class="td-excerpt">
                            Chief Executive’s publications are designed to help CEOs do their jobs better and run their businesses more effectively. Subscribe here.                         </div>

                        <div class="td-read-more">
                            <a href="https://chiefexecutive.net/subscribe-to-receive-chief-executive-magazine-and-chief-executives-e-newsletters/">Learn more</a>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- /1036392/ceg_v3_728x90_3 -->
<div id='div-gpt-ad-1494253416366-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494253416366-1'); });
</script>
</div>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://chiefexecutive.net/"><img class="td-retina-data" src="https://chiefexecutive.net/wp-content/uploads/2017/01/logo_410211-300x81.png" data-retina="/wp-content/uploads/2017/01/logo_8202.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACT US</span></div>Chief Executive Group, LLC<br>
9 West Broad Street, Suite 430<br>
Stamford, CT 06902<br>
Tel: 203.930.2700<br>
Fax: 203.930.2701<br>
Email: <a href="mailto:contact@chiefexecutive.net">contact@chiefexecutive.net</a><br>
<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/chiefexecutivegroup" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/chief-executive-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ChiefExecGrp" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 | ChiefExecutive.net | Chief Executive magazine                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span><b>Protecting your privacy</b>.  We have strengthened our Privacy Policy to better protect you.  This Policy includes our use of cookies to give you the best online experience and provide functionality essential to our services. <br />
By clicking ‘Close’ or by continuing to use our website, you are consenting to our Privacy Policy, <a href='https://chiefexecutive.net/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >which can be found here</a> <br />
  <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#4db2ec","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#000000","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5cb981e984f59
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/chiefexecutive.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/plugins/wp-charts//js/functions.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://chiefexecutive.net/wp-content/themes/Newspaper-child/assets/js/custom.js'></script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//chiefexecutive.actonservice.com/cdnr/54/acton/bn/tracker/39684';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script> 
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://chiefexecutive.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://chiefexecutive.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

